
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua">
<head>
	  <base href="http://procherk.info/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="рудик, дороги" />
  <meta name="title" content="Рудик розповів про «дурну» звичку" />
  <meta name="author" content="ПРОЧЕРК" />
  <meta name="description" content="Нардеп від Смілянщини Сергій Рудик коротко прозвітував про свою роботу, закцентуавши увагу на ремонті доріг." />
  <title>Рудик розповів про «дурну» звичку — ПРОЧЕРК.інфо</title>
  <link href="/component/jcomments/feed/com_content/49847" rel="alternate" type="application/rss+xml" title="Рудик розповів про «дурну» звичку" />
  <link href="/templates/procherk2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://procherk.info/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/grid-12.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/style5.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/light-body.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/fusionmenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <style type="text/css">
    <!--
#rt-main-surround ul.menu li.active > a, #rt-main-surround ul.menu li.active > .separator, #rt-main-surround ul.menu li.active > .item, #rt-main-surround .square4 ul.menu li:hover > a, #rt-main-surround .square4 ul.menu li:hover > .item, #rt-main-surround .square4 ul.menu li:hover > .separator, .roktabs-links ul li.active span {color:#980000;}
a, #rt-main-surround ul.menu a:hover, #rt-main-surround ul.menu .separator:hover, #rt-main-surround ul.menu .item:hover {color:#980000;}body #rt-logo {width:400px;height:88px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-buildspans.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-inputs.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});
			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3','h2','h1'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup')window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Результати',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Пошук по сайту...',
					'readmore': ' Детальніше...',
					'noresults': ' Нічого не знайдено',
					'advsearch': ' Розширений пошук',
					'page': ' Сторінка',
					'page_of': ' з',
					'searchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search',
					'uribase': 'http://procherk.info/',
					'limit': '3',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Дивитись всі результати',
					'estimated': ' очікується',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 0,
					'showdescription': 1
				});
			});
  </script>
<link rel="stylesheet" type="text/css" media="print" href="/templates/procherk2/css/print.css" />	


</head>
	<body  class="backgroundlevel-high backgroundstyle-style5 bodylevel-low bodystyle-light cssstyle-style5 logostyle-light font-family-helvetica font-size-is-default menu-type-fusionmenu col12 menu-news -coresettings,-presets,-layouts option-com-content view-article">
		<div id="rt-main-background">
			<div class="rt-container">
								<div id="rt-drawer">
										<div class="clear"></div>
				</div>
																<div id="rt-header">
					<div class="rt-grid-6 rt-alpha">
    			<div class="rt-block">
    	    	<a href="/" id="rt-logo"></a>
    		</div>
	    
</div>
<div class="rt-grid-6 rt-omega">
    		<div style="text-align:center;">
<span mce_style="line-height:1;text-align:left;font-size:8px;" style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<br/><object type="application/x-shockwave-flash" data="/images/5tv.swf" width="468" height="60">
  <param name="movie" value="/images/5tv.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="transparent" />
  <img src="/images/5tv.jpg" width="468" height="60" alt="5TV" />
</object>
</div>	
</div>
					<div class="clear"></div>
				</div>
																<div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
							<div class="nopill">
	<ul class="menutop level1 nojs" >
						<li class="item1 root" >
					<a class="orphan item bullet" href="http://procherk.info/"  >
				<span>
			    				Головна				   
				</span>
			</a>
			
			
	</li>	
							<li class="item2 parent root" >
					<a class="daddy item bullet" href="/resonance"  >
				<span>
			    				Резонанс				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item3" >
					<a class="orphan item bullet" href="/resonance/jeans-tonic"  >
				<span>
			    				Джинс-тонік				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item4" >
					<a class="orphan item bullet" href="/resonance/economy"  >
				<span>
			    				Економіка				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item19" >
					<a class="orphan item bullet" href="/resonance/start2012"  >
				<span>
			    				Старт 2012				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item33 parent root" >
					<a class="daddy item bullet" href="/tabloid"  >
				<span>
			    				Таблоїд				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item5" >
					<a class="orphan item bullet" href="/tabloid/digest"  >
				<span>
			    				Дайджест				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item6" >
					<a class="orphan item bullet" href="/tabloid/net"  >
				<span>
			    				Мережа				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item26 parent root" >
					<a class="daddy item bullet" href="#"  >
				<span>
			    				Проекти				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item27" >
					<a class="orphan item bullet" href="/direct"  >
				<span>
			    				Пряма мова				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item42" >
					<a class="orphan item bullet" href="/iloveukraine"  >
				<span>
			    				Фотомаршрут				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item46" >
					<a class="orphan item bullet" href="/faces"  >
				<span>
			    				Обличчя Черкас				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item80" >
					<a class="orphan item bullet" href="/vkraina"  >
				<span>
			    				#Vkraina				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item90" >
					<a class="orphan item bullet" href="/longreads"  >
				<span>
			    				Лонгріди				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item7 root" >
					<a class="orphan item bullet" href="/about"  >
				<span>
			    				Про нас				   
				</span>
			</a>
			
			
	</li>	
							<li class="item18 root" >
					<a class="orphan item bullet" href="/proposal"  >
				<span>
			    				Реклама				   
				</span>
			</a>
			
			
	</li>	
				</ul>
</div>
			<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://procherk.info/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Пошук по сайту..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>	
				    <div class="clear"></div>
				</div></div></div>
												<div class="rt-surround"><div class="rt-surround2"><div class="rt-surround3">
															<div id="rt-main-surround">
																							              <div id="rt-main" class="mb9-sa3">
                <div class="rt-main-inner">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
    
</div>
							<div class="clear"></div>
                        </div>
                                                <div class="rt-block">
                            							<div class="default">
							<div class="rt-module-surround">
								<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
								<div class="rt-module-inner">
		                            <div id="rt-mainbody">
		                                
<div class="rt-joomla ">
	<div class="rt-article">
		
				<div class="rt-headline"><h1 class="rt-article-title"><a href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku">Рудик розповів про «дурну» звичку</a></h1>		</div>
		<div class="clear"></div>
		
		
		
				<div class="rt-articleinfo">
						<div class="rt-article-icons">
								<a href="#" title="Друк" onclick="window.print(); return false;" rel="nofollow"><span class="icon print"></span></a>																</div>
			
						<span class="rt-date-posted">
				31 січня 2017, 12:00			</span>
						

			
						
				<span class="rt-section">
							<a href="/news">						Новини Черкас та Черкаської області							</a>					</span>
						
    
	
					</div>
				
		<div class="rt-articleinfo">
			<div class="ya-share2" data-lang="uk" data-services="facebook,gplus,vkontakte" data-counter=""></div>
		</div>

		
		<p style="text-align: justify;"><strong>Нардеп від Смілянщини Сергій Рудик коротко прозвітував про свою роботу, закцентуавши увагу на ремонті доріг. <br /></strong></p>
<p style="text-align: justify;"><a class="lightview" href="/images/news/012017/1eebc93c6679bd09fdead9c2bc41d9ad.jpg" title="16426061_607361709451426_6774272689473559173_n" rel="lightbox"><a class="modal thumbnail" style="" href="/images/news/012017/.thumbs/1eebc93c6679bd09fdead9c2bc41d9ad_930_0_0.jpg" rel="{handler: 'image', marginImage: {x: 50, y: 50}}"><img src="/plugins/content/mavikthumbnails/thumbnails/584x437-images-news-012017-.thumbs-1eebc93c6679bd09fdead9c2bc41d9ad_930_0_0.jpg" border="0" alt="16426061_607361709451426_6774272689473559173_n" width="584" height="437" /></a></a></p>

<strong> </strong>
<p style="text-align: justify;">«Питанням ремонту доріг Черкащини у 2017 році почав займатися від самого початку року. Протягом січня, не зважаючи на "канікули" і святкові дні, ця надважлива для мене тема вже двічи була предметом розгляду на засіданнях підкомітетів нашого бюджетного комітету, декілька разів зустрівся з керівництвом Укравтодору, говорив з профільним Віце- прем'єром і навіть з самим Володимиром Гройсманом!» – зазначив нардеп у «<a href="https://www.facebook.com/serhiy.rudyk.3?fref=ts">Фейсбуці»</a></p>
<p style="text-align: justify;">«Але, крім кабінетної роботи, маю "дурну" звичку говорити і з людьми, які безпосередньо займаються цим дорожнім ремонтом- рядовими працівниками автодору. Весною минулого року, повертаючись з Черкас до Києва, випадково зустрівся із золотоніськими автодорожниками, і, хто пам’ятає, тоді нам спільними зусиллями вдалося вирішити їхнє наболіле питання із заборгованістю по заробітній платі. Цього ж разу, повертаючись зі Сміли, натрапив на корсуньських автодорівців. Поговорили про державний дорожній фонд, про буденні проблеми працівників служб, про умови праці та страшезно застарілу техніку, на якій доводиться працювати і вдень, і вночі, у будні, вихідні та й навіть у святкові», – зазначив нардеп.</p></p><div style="clear:both;"></div><div style="line-height:1;text-align:center;font-size:8px;" mce_style="line-height:1;text-align:left;font-size:8px;">реклама<br/>
<object type="application/x-shockwave-flash" data="/images/hbmen1.swf" width="468" height="60">
  <param name="movie" value="/images/hbmen1.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="transparent" />
  <a target="_blank"  href="http://hbmen.com.ua/">
  <img src="/images/hbmen1.png" width="468" height="60" alt="HBMen - аксессуары для настоящих мужчин" /></a>
</object></div><br/><div style="margin-left:3%; margin-right:2%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Інші матеріали по темі:</div><ul id="relateditemlist">
<li><span class="extranews_date">16/01/2017 21:00</span> - <a href="/resonance/2-cherkassy-news/49423-dorozhnikam-dlja-ochischennja-dorig-vid-snigu-brakue-ljudej-i-tehniki">Дорожникам для очищення доріг від снігу бракує людей і техніки</a></li>
<li><span class="extranews_date">13/01/2017 12:30</span> - <a href="/news/7-cherkassy/49355-grojsman-dav-rozporjadzhennja-pidgotuvatis-do-remontu-magistrali-scho-prohodit-cherez-uman">Гройсман дав розпорядження підготуватись до ремонту магістралі, що проходить через Умань</a></li>
<li><span class="extranews_date">13/01/2017 11:20</span> - <a href="/news/7-cherkassy/49347-bondarenko-vvazhae-scho-pitannja-utrimannja-dorig-u-cherkasah-stalo-politichnim">Бондаренко вважає, що питання утримання доріг у Черкасах стало політичним</a></li>
<li><span class="extranews_date">13/01/2017 11:10</span> - <a href="/news/7-cherkassy/49352-upershe-za-5-rokiv-u-snigopad-tehnika-ne-viyihala-v-misto-bortnik">Уперше за 5 років у снігопад техніка не виїхала в місто, – Бортник</a></li>
<li><span class="extranews_date">12/01/2017 16:30</span> - <a href="/news/7-cherkassy/49331-u-seli-chervona-sloboda-na-avtodorozi-r-10-planuetsja-vlashtuvati-osvitlennja-dorogi">У селі Червона Слобода на автодорозі Р-10 планується влаштувати освітлення дороги</a></li>
</ul>
<div id="prev_next_buttom" align="center"></div><hr color="maroon" width="85%"></hr></div>		

		<script type="text/javascript">
<!--
var jcomments=new JComments(49847, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"><h4>Коментарі<a class="rss" href="/component/jcomments/feed/com_content/49847" title="Стрічка RSS коментарів цього запису" target="_blank">&nbsp;</a><a class="refresh" href="#" title="Оновити список коментарів" onclick="jcomments.showPage(49847,'com_content',0);return false;">&nbsp;</a></h4>
<div id="comments-list" class="comments-list">
        <div class="even" id="comment-item-251588"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251588">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251588, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251588, -1);return false;"></a>
<span class="vote-good">+3</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251588" id="comment-251588">#9</a>
<span class="comment-author">Мудрагель</span>
<span class="comment-date">31.01.2017 17:34</span>
<div class="comment-body" id="comment-body-251588">Ну що сміляни, ще раз за гицеля проголосуємо? А хто нам його підсовував, давайте пригадаємо...</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251588); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251588); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-251586"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251586">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251586, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251586, -1);return false;"></a>
<span class="vote-good">+1</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251586" id="comment-251586">#8</a>
<span class="comment-author">Зеро</span>
<span class="comment-date">31.01.2017 17:14</span>
<div class="comment-body" id="comment-body-251586">Протягом січня, не зважаючи на "канікули" і святкові дні, ця надважлива для мене тема вже двічи була предметом розгляду на засіданнях підкомітетів нашого бюджетного комітету, декілька разів зустрівся з керівництвом Укравтодору, <br /><br />Не тим і не там займається. Пучиться, пучиться, а грошей на дорогу так і немає. Он черкащани, бац і знайшли лишніх 100 мільйонів на ще один бассейн у обласному центрі</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251586); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251586); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-251578"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251578">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251578, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251578, -1);return false;"></a>
<span class="vote-good">+3</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251578" id="comment-251578">#7</a>
<span class="comment-author">Лего</span>
<span class="comment-date">31.01.2017 16:26</span>
<div class="comment-body" id="comment-body-251578">Шо это он жилетку накинул? Выборы что ли скоро? Так шансов нет, пусть не надеется.</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251578); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251578); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-251577"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251577">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251577, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251577, -1);return false;"></a>
<span class="vote-good">+4</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251577" id="comment-251577">#6</a>
<span class="comment-author">Смелянин</span>
<span class="comment-date">31.01.2017 16:22</span>
<div class="comment-body" id="comment-body-251577">Про меня лучше б Тимошенко остался. Тот хоть студентам стипендии со своего карман платил. А этот типа "выбивает"... Токо не понятно что и для чего. Ганьба</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251577); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251577); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-251576"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251576">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251576, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251576, -1);return false;"></a>
<span class="vote-good">+3</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251576" id="comment-251576">#5</a>
<span class="comment-author">Смелянин</span>
<span class="comment-date">31.01.2017 16:20</span>
<div class="comment-body" id="comment-body-251576">ну заливает - он и в корсуни и в золотоноше. Тогда понятно почему в Смеле и Каменке его нужно искать днем с огнем, кто за него вообще голосовал то?</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251576); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251576); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-251566"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251566">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251566, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251566, -1);return false;"></a>
<span class="vote-good">+11</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251566" id="comment-251566">#4</a>
<span class="comment-author">правда</span>
<span class="comment-date">31.01.2017 14:15</span>
<div class="comment-body" id="comment-body-251566">ну і показуха! Що він робить в тій жилетці? дорогу латає? Ну і клоун!</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251566); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251566); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-251560"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251560">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251560, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251560, -1);return false;"></a>
<span class="vote-good">+8</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251560" id="comment-251560">#3</a>
<span class="comment-author">дивина</span>
<span class="comment-date">31.01.2017 13:28</span>
<div class="comment-body" id="comment-body-251560">дощ іде - а ми скиртуєм  <img src="http://procherk.info/components/com_jcomments/images/smiles/sick.gif" border="0" alt=":-x" /> </div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251560); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251560); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="odd" id="comment-item-251558"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251558">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251558, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251558, -1);return false;"></a>
<span class="vote-good">+10</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251558" id="comment-251558">#2</a>
<span class="comment-author">Л.Зайва</span>
<span class="comment-date">31.01.2017 12:47</span>
<div class="comment-body" id="comment-body-251558">Більш хамовиту і заносчиву людину в житті не зустрічала!!!</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251558); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251558); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
        <div class="even" id="comment-item-251555"><div class="rbox"><div class="rbox_tr"><div class="rbox_tl"><div class="rbox_t">&nbsp;</div></div></div><div class="rbox_m">
<div class="comment-box usertype-guest">
<span class="comments-vote">
	<span id="comment-vote-holder-251555">
<a href="#" class="vote-good" title="Хороший коментар!" onclick="jcomments.voteComment(251555, 1);return false;"></a><a href="#" class="vote-poor" title="Поганий коментар!" onclick="jcomments.voteComment(251555, -1);return false;"></a>
<span class="vote-good">+8</span>
	</span>
</span>
<a class="comment-anchor" href="/news/7-cherkassy/49847-rudik-rozpoviv-pro-durnu-zvichku#comment-251555" id="comment-251555">#1</a>
<span class="comment-author">Смелянин</span>
<span class="comment-date">31.01.2017 12:25</span>
<div class="comment-body" id="comment-body-251555">Делает вид що сам лопатой кидает - бывший зам беглого мэра Черновицкого. Ну, ну! По Смеле иногда микроавтобус его ездит. А самого никогда не найдешь. Работничек...</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(251555); return false;">Цитувати</a>
 | 
<a href="#" onclick="jcomments.reportComment(251555); return false;">Поскаржитись на коментар</a>
</span>
</div><div class="clear"></div>
</div><div class="rbox_br"><div class="rbox_bl"><div class="rbox_b">&nbsp;</div></div></div></div>
</div>
</div>
<div id="comments-list-footer"><a class="refresh" href="#" title="Оновити список коментарів" onclick="jcomments.showPage(49847,'com_content',0);return false;">Оновити список коментарів</a><br /><a class="rss" href="/component/jcomments/feed/com_content/49847" target="_blank">Стрічка RSS коментарів цього запису</a></div>
</div>
<br/><div id="lx_530747"></div>
<h4>Додати коментар</h4>
<div class="comments-policy">Звертаємо Вашу увагу, що "Прочерк" - це майданчик коректних дискусій!</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="25" size="22" tabindex="1" />
	<label for="comments-form-name">Ім'я (обов'язкове)</label>


	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">Електронна адреса</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="49847" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://procherk.info/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Залишилося:', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>

<script type="text/javascript">
<!--
jcomments.setAntiCache(1,0,0);
//-->
</script> 
</div>	</div>
</div>
		                            </div>
									<div class="clear"></div>
								</div>
								<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
							</div>
							</div>
                                                    </div>
                                                <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	         <script type="text/javascript">
            document.open();
            document.write("<iframe id=\"product_price\" src=\"http://zhitomir.info/modules/mod_article/article.backend.php?task=price_widget&new-id=45\" frameborder=\"0\" scrolling=\"no\" style=\"border:none; overflow:hidden; width:670px; height:470px;\"></iframe>");
            document.close();
         </script>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">Цікаві новини звідусіль</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	<div id="CNM148" style="text-align:center;display:none" atr148="148">
    <a href="http://novostimira.com.ua/" target="_blank"><strong>Новости</strong></a>
</div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM148');
    if (el && el.getAttribute('atr148', 3)) {
        el.setAttribute('atr148', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/148?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<br/>
						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3">
                <div id="rt-sidebar-a">
                                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<span style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<object type="application/x-shockwave-flash" data="/images/selena.swf" width="240" height="400"  bgcolor="#000">
  <param name="movie" value="/images/selena.swf" />
  <param name="quality" value="high" />
  <param name="bgcolor" value="000000" /> 
  <a target="_blank" rel="nofollow" href="http://hotelselena.info/fl.htm">
  <img src="/images/selena-fl.jpg" width="240" height="400" alt="Хінкалі" /></a>
</object>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">НОВЕ НА САЙТІ</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	
<div class="junewsultra">
    <div class="junews-category">
			</div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/49767-sens-zhittja-motivatsija-abo-zh-prosto-prikrasa-scho-oznachae-maljunok-na-tili-u-ljubiteliv-tatujuvan-cherkas">Сенс життя, мотивація або ж просто прикраса… Що означає малюнок на тілі у любителів татуювань Черкас?</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDEyMDE3LzY4ZjhlMjNhYzg5MDAwZjljMTM4YmRjYWYxNWRjZTY0LmpwZyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/49695-polska-hvilja-jak-ukrayintsi-poyihali-na-zarobitki">Польська хвиля: як українці поїхали на заробітки</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDEyMDE3LzljNDA5NjAzM2ZjN2JkNDU1YzE3YmE3YzA0ZTU5MzUzLmpwZyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/49606-seljanka-z-cherkaschini-zdijsnila-kazkovu-podorozh-do-laplandiyi">Селянка з Черкащини здійснила казкову подорож до Лапландії</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDEyMDE3Ly50aHVtYnMvYzg4M2I2MTM4OTczMTYxZThmYzM5YzU2ZWIxZDVlZDFfOTMwXzBfMC5qcGcmYW1wO3c9MjQwJmFtcDtoPTEyMCZhbXA7cT0xMDAmYW1wO3pjPTE=_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
</div>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<object width="240" height="120" data="/images/teatr2.swf" type="application/x-shockwave-flash"><param value="/images/teatr2.swf" name="movie"><param value="high" name="quality"><param value="transparent" name="wmode"> <a href="http://theatre-shevchenko.ck.ua/index.php?option=com_content&view=article&id=122&Itemid=18" target="_blank" rel="nofollow"> <img width="240" height="120" alt="Театр" src="/images/teatr.jpg"></a> </object>
</a>
<br/>
<div id="n4p_1311">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/1/ticker_1311.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/1/ticker_1311.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
																								<div id="rt-bottom"><div id="rt-bottom2">
							<div class="rt-grid-6 rt-alpha">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16867514,s:16867514,t:29,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16867514";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16867514&s16867514&t29" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?95220';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u95220&p196&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="160" height="19" />');
//--></script></a><!-- End of I.UA counter -->						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-6 rt-omega">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<ul class="menu"><li class="item14"><a href="/feedback"><span>Зворотній зв'язок</span></a></li></ul>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
							<div class="clear"></div>
						</div></div>
																	</div>
									</div></div></div>
				<div class="rt-surround-bottom"><div class="rt-surround-bottom2"><div class="rt-surround-bottom3"></div></div></div>
											</div>
		</div>
		<!--<a href="http://procherk.info/pages/duketime"><div id="brandleft"></div></a>
		<a href="http://procherk.info/pages/duketime"><div id="brandright"></div></a>-->
				<!--<script type="text/javascript">
			function getClientWidth()
			{
				return document.compatMode=='CSS1Compat' && !window.opera?document.documentElement.clientWidth:document.body.clientWidth;
			}
			var cw=getClientWidth();
			var bl=document.getElementById('brandleft');
			var br=document.getElementById('brandright');
			if (cw>1220) {
				bl.style.left=((cw/2)-480-130)+'px';
				br.style.left=((cw/2)+480)+'px';
			}
			else {
				bl.style.visibility='hidden';
				br.style.visibility='hidden';			
			}
		</script>-->	

		
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17253405-2']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
		
		
		<script async src="https://cdn.onthe.io/io.js/9Zo77TkKmR9l"></script> 
		<!--
		<script type="text/javascript">(function(){var j=156915,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://c.luxup.ru/t/lb"+j+"_1.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
		
		-->
		
		<!-- Yandex.Metrika counter -->
		<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter1430143 = new Ya.Metrika({id:1430143,
							clickmap:true,
							trackLinks:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/1430143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		
		<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
		<script src="//yastatic.net/share2/share.js"></script>
		
	</body>
</html>
