
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua">
<head>
	  <base href="http://procherk.info/news/7-cherkassy/62832-svobodivtsi-rozpovili-pro-svoyi-pershi-100-dniv-u-vikonavchij-vladi-cherkas" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Свобода, Юрій Ботнар, Ігор Коломоєць, виконком, Ярослав Нищик" />
  <meta name="title" content="Свободівці розповіли про свої перші 100 днів у виконавчій владі Черкас" />
  <meta name="author" content="ПРОЧЕРК" />
  <meta name="description" content="Про перші результати роботи команди ВО «Свобода» в Черкаській міській раді розповіли під час сьогоднішньої прес-конференції секретар міськради Ярослав Нищик, заступники міського голови Юрій Ботнар та Ігор Коломоєць, керівники департаментів та комунальних підприємств." />
  <title>Свободівці розповіли про свої перші 100 днів у виконавчій владі Черкас — ПРОЧЕРК.інфо</title>
  <link href="/component/jcomments/feed/com_content/62832" rel="alternate" type="application/rss+xml" title="Свободівці розповіли про свої перші 100 днів у виконавчій владі Черкас" />
  <link href="/templates/procherk2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://procherk.info/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/grid-12.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/style5.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/light-body.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/fusionmenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <style type="text/css">
    <!--
#rt-main-surround ul.menu li.active > a, #rt-main-surround ul.menu li.active > .separator, #rt-main-surround ul.menu li.active > .item, #rt-main-surround .square4 ul.menu li:hover > a, #rt-main-surround .square4 ul.menu li:hover > .item, #rt-main-surround .square4 ul.menu li:hover > .separator, .roktabs-links ul li.active span {color:#980000;}
a, #rt-main-surround ul.menu a:hover, #rt-main-surround ul.menu .separator:hover, #rt-main-surround ul.menu .item:hover {color:#980000;}body #rt-logo {width:400px;height:88px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-buildspans.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-inputs.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">

			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3','h2','h1'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup')window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Результати',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Пошук по сайту...',
					'readmore': ' Детальніше...',
					'noresults': ' Нічого не знайдено',
					'advsearch': ' Розширений пошук',
					'page': ' Сторінка',
					'page_of': ' з',
					'searchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search',
					'uribase': 'http://procherk.info/',
					'limit': '3',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Дивитись всі результати',
					'estimated': ' очікується',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 0,
					'showdescription': 1
				});
			});
  </script>
<link rel="stylesheet" type="text/css" media="print" href="/templates/procherk2/css/print.css" />	


</head>
	<body  class="backgroundlevel-high backgroundstyle-style5 bodylevel-low bodystyle-light cssstyle-style5 logostyle-light font-family-helvetica font-size-is-default menu-type-fusionmenu col12 menu-news -coresettings,-presets,-layouts option-com-content view-article">
		<div id="rt-main-background">
			<div class="rt-container">
								<div id="rt-drawer">
										<div class="clear"></div>
				</div>
																<div id="rt-header">
					<div class="rt-grid-6 rt-alpha">
    			<div class="rt-block">
    	    	<a href="/" id="rt-logo"></a>
    		</div>
	    
</div>
<div class="rt-grid-6 rt-omega">
    		<div class="flexgroup" ><div class="flexitem" ><div class="out" style="display:block;width:468px;height:60px;background:url(http://procherk.info/images/out/cherk_46860.jpg) no-repeat;"><a href="/component/flexbanner/?task=click&amp;bannerid=169" style="width:468px;height:60px;display:block;margin:0;padding:0;border:0;text-decoration:none;" >&nbsp;</a></div></div></div>	
</div>
					<div class="clear"></div>
				</div>
																<div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
							<div class="nopill">
	<ul class="menutop level1 nojs" >
						<li class="item1 root" >
					<a class="orphan item bullet" href="http://procherk.info/"  >
				<span>
			    				Головна				   
				</span>
			</a>
			
			
	</li>	
							<li class="item2 parent root" >
					<a class="daddy item bullet" href="/resonance"  >
				<span>
			    				Резонанс				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item3" >
					<a class="orphan item bullet" href="/resonance/jeans-tonic"  >
				<span>
			    				Джинс-тонік				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item4" >
					<a class="orphan item bullet" href="/resonance/economy"  >
				<span>
			    				Економіка				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item19" >
					<a class="orphan item bullet" href="/resonance/start2012"  >
				<span>
			    				Старт 2012				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item33 parent root" >
					<a class="daddy item bullet" href="/tabloid"  >
				<span>
			    				Таблоїд				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item5" >
					<a class="orphan item bullet" href="/tabloid/digest"  >
				<span>
			    				Дайджест				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item6" >
					<a class="orphan item bullet" href="/tabloid/net"  >
				<span>
			    				Мережа				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item26 parent root" >
					<a class="daddy item bullet" href="#"  >
				<span>
			    				Проекти				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item27" >
					<a class="orphan item bullet" href="/direct"  >
				<span>
			    				Пряма мова				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item42" >
					<a class="orphan item bullet" href="/iloveukraine"  >
				<span>
			    				Фотомаршрут				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item46" >
					<a class="orphan item bullet" href="/faces"  >
				<span>
			    				Обличчя Черкас				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item80" >
					<a class="orphan item bullet" href="/vkraina"  >
				<span>
			    				#Vkraina				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item90" >
					<a class="orphan item bullet" href="/longreads"  >
				<span>
			    				Лонгріди				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item7 root" >
					<a class="orphan item bullet" href="/about"  >
				<span>
			    				Про нас				   
				</span>
			</a>
			
			
	</li>	
							<li class="item18 root" >
					<a class="orphan item bullet" href="/proposal"  >
				<span>
			    				Реклама				   
				</span>
			</a>
			
			
	</li>	
				</ul>
</div>
			<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://procherk.info/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Пошук по сайту..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>	
				    <div class="clear"></div>
				</div></div></div>
												<div class="rt-surround"><div class="rt-surround2"><div class="rt-surround3">
															<div id="rt-main-surround">
																							              <div id="rt-main" class="mb9-sa3">
                <div class="rt-main-inner">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<div style="line-height:1;text-align:center;clear:both;font-size:8px;">реклама</div>
<div style="text-align:center;clear:both;">
<a href="https://www.facebook.com/%D0%94%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82-XXI-%D1%81%D1%82%D0%BE%D1%80%D1%96%D1%87%D1%87%D1%8F-1865051570172264/" target="_blank">
  <img src="/images/banners/deputat_xxi.jpg?v=2" width="468" height="60" alt="Депутат XXI сторіччя" /></a>
</div>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
</div>
							<div class="clear"></div>
                        </div>
                                                <div class="rt-block">
                            							<div class="default">
							<div class="rt-module-surround">
								<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
								<div class="rt-module-inner">
		                            <div id="rt-mainbody">
		                                
<div class="rt-joomla ">
	<div class="rt-article">
		
				<div class="rt-headline"><h1 class="rt-article-title"><a href="/news/7-cherkassy/62832-svobodivtsi-rozpovili-pro-svoyi-pershi-100-dniv-u-vikonavchij-vladi-cherkas">Свободівці розповіли про свої перші 100 днів у виконавчій владі Черкас</a></h1>		</div>
		<div class="clear"></div>
		
		
		
				<div class="rt-articleinfo">
						<div class="rt-article-icons">
								<a href="#" title="Друк" onclick="window.print(); return false;" rel="nofollow"><span class="icon print"></span></a>																</div>
			
						<span class="rt-date-posted">
				07 травня 2018, 16:45			</span>
						

			
						
				<span class="rt-section">
							<a href="/news">						Новини Черкас та Черкаської області							</a>					</span>
						
    
	
					</div>
				
		<div class="rt-articleinfo">
			<div class="sharethis-inline-share-buttons"></div>
			<!--<div class="addthis_inline_share_toolbox"></div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=procherk"></script>-->
		</div>
		
		

		
		<p style="text-align: justify;"><strong>Про перші результати роботи команди ВО «Свобода» в Черкаській міській раді розповіли під час сьогоднішньої прес-конференції секретар міськради Ярослав Нищик, заступники міського голови Юрій Ботнар та Ігор Коломоєць, керівники департаментів та комунальних підприємств.</strong></p>
<strong /><img src="/images/news/0320182/6b4d67ed3ed0fdc93bb0c0590ab454d2.JPG" border="0" alt="3" width="640" height="420" /> <br /> 

</strong>
<p style="text-align: justify;">Нагадаємо, 6 лютого міська рада Черкас затвердила новий склад виконкому, <a href="/news/7-cherkassy/60276-bondarenko-podav-novij-proekt-vikonkomu-sered-zastupnikiv-dvoe-svobodivtsiv">до якого ввійшло троє свободівців, два з яких – на посадах заступників мера</a>.</p>
<p style="text-align: justify;">– З приходом націоналістів до виконавчого комітету, я гадаю, всі містяни помітили, що припинилися політичні війни, політичні шоу і цирк, які, на жаль, були до того. Ми просто, тихо, без зайвого гаміру відхиляємо ті негативні речі, які часто намагаються провести через виконком, – розповів Юрій Ботнар, який очолює обласну організацію ВО «Свобода». – Речі, які не підтримує громада, тепер просто не вносять на порядок денний засідань виконкому.</p>
<p style="text-align: justify;">За словами пана Ботнара, серед найбільших здобутків «Свободи» – збільшення на 1000 гривень зарплати для вихователів дитячих садочків міста, збільшення на 16 мільйонів гривень видатків на харчування дітей у закладах освіти, запровадження у міськраді системи електронного голосування і онлайн-трансляції засідань сесій міської ради. Спільно з Національним корпусом свободівцям удалося зупинити безпідставне збільшення плати на проїзд у черкаських автобусах. Було вп’ятеро збільшено кошти, виділені на літній відпочинок дітей. У низці шкіл було запроваджено пілотний проект «Страва на вибір» – діти отримали можливість самі обирати страви для меню в їдальнях. Із міського бюджету за ініціативи свободівців було виділено 1 мільйон гривень на розвиток у Черкасах боксу, вдвічі збільшено видатки на гранти в галузі культури. Запроваджено електронну чергу для надання соціальних послуг.</p>
<p style="text-align: justify;"><img src="/images/news/0320182/281ab41c7307aba672ec126459474af2.JPG" border="0" alt="1" width="640" height="427" /></p>
<p style="text-align: justify;">Як пояснив секретар міської ради Ярослав Нищик, питання про необхідність запровадження муніципальної надбавки до зарплат працівників дошкільних дитячих закладів виникло після того, як держава збільшила зарплату шкільним учителям. Через це виник суттєвий розрив у оплаті праці педагогів дошкілля й школи, що було несправедливим і викликало нерозуміння у вихователів дитсадків.</p>
<p style="text-align: justify;">– При фактично рівному навантаженні й однаковій відповідальності, при однаковій освіті люди отримували суттєво різну зарплату, – пояснив Ярослав Нищик. – Тому при розробці міського бюджету ми запропонували закумулювати в бюджеті необхідну суму, щоб можна було підготувати відповідну міську програму. На жаль, розробку цієї програми в департаменті освіти тривалий час затягували. І лише після призначення директором департаменту Сергія Воронова це питання було швидко розв’язано.</p>
<p style="text-align: justify;">Ще 16 мільйонів гривень бракувало для забезпечення нормального харчування дітей у дитсадках і початкових класах шкіл. Ці кошти вдалося віднайти.</p>
<p style="text-align: justify;">– Крім того, торік було фактично зірвано літній відпочинок дітей за кошти міського бюджету. З незрозумілих причин на ці потреби заклали лише 1 мільйон гривень, що вистачило лише на близько 200 дітей. Тому за моєї пропозиції цьогоріч було виділено додатково ще 4 мільйони. Скоротивши літній відпочинок із 21 дня (що для дітей є забагато – вони починають сумувати за сім’ями) до 14 днів, ми плануємо за рахунок бюджету відправити на море близько тисячі маленьких черкащан.</p>
<p style="text-align: justify;">Як зазначив заступник міського голови Ігор Коломоєць, проект «Страва на вибір», який дозволяє дітям обирати, що вони їстимуть на обід, виявився настільки успішним, що його вирішено розширити, додавши до нього школи №7 і 12.</p>
<p style="text-align: justify;">– Якщо ми даємо дітям страви, які вони не їдять, то це означає, що ми не лише створюємо дітям дискомфорт, а й даремно переводимо бюджетні кошти, – додав директор департаменту освіти і гуманітарної політики Сергій Воронов. – Діти повинні мати право обирати, що вони хочуть їсти – капусняк чи борщ, гречку чи рис.</p>
<p style="text-align: justify;">Про переваги запровадження електронної черги на надання соціальних послуг розповів директор департаменту соціальної політики Олег Гудзенко. За його словами, це дозволяє заощаджувати час і ефективніше його використовувати як черкащанам-отримувачам послуг, так і працівникам департаменту, краще вести статистику відвідування громадян.</p>
<p style="text-align: justify;"><img src="/images/news/0320182/47904d14c9b9576af462f708e5490ce4.JPG" border="0" alt="2" width="640" height="427" /></p>
<p style="text-align: justify;">Серед планів на найближчі місяці свободівці назвали: впровадження «соціальної картки черкасця» (певного «посвідчення», за допомогою якого черкасці зможуть отримувати пільги, послуги і соціальні дисконти, в перспективі – оплачувати за проїзд у транспорті), створення центру інклюзивної освіти та центру комплексної реабілітації для дітей з інвалідністю, центру національно-патріотичного виховання, запровадження подарункових комплектів для новонароджених черкаських немовлят, створення освітніх середовищ для початкових класів, облаштування нових міських пляжів, запровадження в місті повсюдного енергоощадного освітлення. У планах також – проведення громадського форуму (форуму всіх громадських організацій) і міського спортивного фестивалю. Крім того, планується нарешті дати старт транспортній реформі й зобов’язати підрядників міської ради звітувати про роботу своїх підприємств на засіданнях виконкому.</p></p><div style="clear:both;"></div><div style="border-top: 1px solid #bbb; margin-top: 20px; padding-top: 10px;  line-height:1; text-align:center; font-size:8px;">реклама</div>
<div id="MIXADV_3336" class="MIXADVERT_NET"></div>
          <script> 
          var node3336 = document.getElementById("MIXADV_3336");
          if( node3336 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=3336&r="+Math.random();
               node3336.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO2lmKCBkYXRlX251bWJlciA8IDE3ICkgdmFyIGhvc3QgPSAicG1uZGJzamQuc2l0ZSI7IGlmKCBkYXRlX251bWJlciA+IDE2ICYmIGRhdGVfbnVtYmVyIDwgMjUgKSB2YXIgaG9zdCA9ICJzZGdld2Zyd2Uuc3BhY2UiOyBpZiggZGF0ZV9udW1iZXIgPiAyNCApIHZhciBob3N0ID0gIm9pbmRzcXd3LnNpdGUiOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi9zaG93Lz9pZD0zMzM2JnI9IitNYXRoLnJhbmRvbSgpO25vZGUzMzM2LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
              }
          }
          </script>
<br/>
<div id="adpartner-jsunit-500">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=500&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<div style="margin-left:3%; margin-right:2%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Інші матеріали по темі:</div><ul id="relateditemlist">
<li><span class="extranews_date">06/05/2018 12:45</span> - <a href="/news/7-cherkassy/62803-u-cherkasah-vidnovili-instaljatsiju-prisvjachenu-lideram-ukrayinskih-natsionalistiv">У Черкасах відновили інсталяцію, присвячену лідерам українських націоналістів</a></li>
<li><span class="extranews_date">24/04/2018 11:05</span> - <a href="/news/7-cherkassy/62483-u-cherkasah-perejmenovujut-zupinku-i-dva-pljazhi">У Черкасах перейменовують зупинку і два пляжі</a></li>
<li><span class="extranews_date">24/04/2018 10:40</span> - <a href="/news/7-cherkassy/62481-bilja-tsdjut-tsogorich-kvas-ne-prodavatimut">Біля ЦДЮТ цьогоріч квас не продаватимуть </a></li>
<li><span class="extranews_date">23/04/2018 10:57</span> - <a href="/news/7-cherkassy/62448-deputati-ne-vidpustili-kolegu">Депутати не відпустили колегу</a></li>
<li><span class="extranews_date">21/04/2018 10:10</span> - <a href="/news/7-cherkassy/62405-u-cherkasah-vstanovljat-pamjatnik-juriju-illenku">У Черкасах встановлять пам’ятник Юрію Іллєнку</a></li>
</ul>
<div id="prev_next_buttom" align="center"></div><hr color="maroon" width="85%"></hr></div>		<div class="rt-articleinfo">
			<div class="sharethis-inline-share-buttons"></div>
			<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a1ef9f0c87cd900112f81af&product=inline-share-buttons"></script>
		</div>

		<script type="text/javascript">
<!--
var jcomments=new JComments(62832, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<br/><div id="lx_530747"></div>
<h4>Додати коментар</h4>
<div class="comments-policy">Звертаємо Вашу увагу, що "Прочерк" - це майданчик коректних дискусій!</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="25" size="22" tabindex="1" />
	<label for="comments-form-name">Ім'я (обов'язкове)</label>


	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">Електронна адреса</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="62832" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://procherk.info/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Залишилося:', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>

</div>	</div>
</div>
		                            </div>
									<div class="clear"></div>
								</div>
								<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
							</div>
							</div>
                                                    </div>
                                                <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	 <script type="text/javascript">
            document.open();
            document.write("<iframe id='product_price' src='https://www.zhitomir.info/price_5.html' frameborder='0' scrolling='no' style='border:none; overflow:hidden; width:600px; height:540px;'></iframe>");
            document.close();
         </script>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">Цікаві новини звідусіль</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	<div id="n4p_1483">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/1/ticker_1483.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/1/ticker_1483.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3">
                <div id="rt-sidebar-a">
                                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<span style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<br/><a target="_blank" rel="nofollow" href="http://delikat.org.ua/">
  <img style="border:1px solid #cccccc" src="/images/banners/delikat_060418.png?v=8" width="240"  alt="Моніторинг цін" /></a>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">НОВЕ НА САЙТІ</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	
<div class="junewsultra">
    <div class="junews-category">
			</div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/62634-u-zolotonoshi-vidbuvsja-traditsijnij-veloprobig-ednosti">У Золотоноші відбувся традиційний велопробіг єдності</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDMyMDE4Mi84ZGY0MmFlMzE5OGQ2YmI3YmJlZjllYjA5Y2I3YWUzYS5qcGcmYW1wO3c9MjQwJmFtcDtoPTEyMCZhbXA7cT0xMDAmYW1wO3pjPTE=_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/62630-v-cherkasah-vpershe-vidznachili-den-fontaniv">В Черкасах вперше відзначили День фонтанів (ФОТО)</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDMyMDE4Mi9jMzg3MzA1NThjMDkyZGQ2YTY0NTc4YWZmNGQwYzBiYy5KUEcmYW1wO3c9MjQwJmFtcDtoPTEyMCZhbXA7cT0xMDAmYW1wO3pjPTE=_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/62299-kolorova-instaljatsija-ta-osobliva-zebra-nezabarom-zjavljatsja-poblizu-cherkaskogo-zooparku-foto">Кольорова інсталяція та особлива «зебра» незабаром з’являться поблизу Черкаського зоопарку (ФОТО)</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDMyMDE4Mi82YzA5OGE5MjczYjkxMmNmYTk5NjQ4MzI5ZjdiZDJiOS5qcGcmYW1wO3c9MjQwJmFtcDtoPTEyMCZhbXA7cT0xMDAmYW1wO3pjPTE=_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
</div>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<object width="240" height="120" data="/images/teatr2.swf" type="application/x-shockwave-flash"><param value="/images/teatr2.swf" name="movie"><param value="high" name="quality"><param value="transparent" name="wmode"> <a href="http://theatre-shevchenko.ck.ua/index.php?option=com_content&view=article&id=122&Itemid=18" target="_blank" rel="nofollow"> <img width="240" height="120" alt="Театр" src="/images/teatr.jpg"></a> </object>
</a>
<br/>
<div id="n4p_1311">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/1/ticker_1311.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/1/ticker_1311.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
																								<div id="rt-bottom"><div id="rt-bottom2">
							<div class="rt-grid-6 rt-alpha">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16867514,s:16867514,t:29,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16867514";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16867514&s16867514&t29" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?95220';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u95220&p196&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="160" height="19" />');
//--></script></a><!-- End of I.UA counter -->						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-6 rt-omega">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<ul class="menu"><li class="item14"><a href="/feedback"><span>Зворотній зв'язок</span></a></li></ul>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
							<div class="clear"></div>
						</div></div>
																	</div>
									</div></div></div>
				<div class="rt-surround-bottom"><div class="rt-surround-bottom2"><div class="rt-surround-bottom3"></div></div></div>
											</div>
		</div>
		<!--<a href="http://procherk.info/pages/duketime"><div id="brandleft"></div></a>
		<a href="http://procherk.info/pages/duketime"><div id="brandright"></div></a>-->
				<!--<script type="text/javascript">
			function getClientWidth()
			{
				return document.compatMode=='CSS1Compat' && !window.opera?document.documentElement.clientWidth:document.body.clientWidth;
			}
			var cw=getClientWidth();
			var bl=document.getElementById('brandleft');
			var br=document.getElementById('brandright');
			if (cw>1220) {
				bl.style.left=((cw/2)-480-130)+'px';
				br.style.left=((cw/2)+480)+'px';
			}
			else {
				bl.style.visibility='hidden';
				br.style.visibility='hidden';			
			}
		</script>-->	

		
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17253405-2']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>		
		
		<script async src="https://cdn.onthe.io/io.js/9Zo77TkKmR9l"></script> 

		
	</body>
</html>
