
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua">
<head>
	  <base href="http://procherk.info/tabloid/99-cherkassy-news/52547-cherkaschanka-na-bali-rozvivae-vlasnij-brend-sumok-zi-shkiri-reptilij" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="мода" />
  <meta name="title" content="Черкащанка на Балі розвиває власний бренд сумок зі шкіри рептилій" />
  <meta name="author" content="ПРОЧЕРК" />
  <meta name="description" content="Авторські сумки та аксесуари із натуральної шкіри пітона, варана та крокодила народжуються у майстерні на райському Балі. Дизайнером та засновником бренду є Ірина Сеньковська. Поїздка на індонезійський острів та зустріч із місцевим знахарем повністю змінили її життя, перетворивши на успішного гравця фешн-індустрії. Про екзотичні вироби, дизайнерську творчість та острів, що надихає, з черкащанкою спілкувався сайт vikka.ua." />
  <title>Черкащанка на Балі розвиває власний бренд сумок зі шкіри рептилій — ПРОЧЕРК.інфо</title>
  <link href="/component/jcomments/feed/com_content/52547" rel="alternate" type="application/rss+xml" title="Черкащанка на Балі розвиває власний бренд сумок зі шкіри рептилій" />
  <link href="/templates/procherk2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://procherk.info/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/grid-12.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/style5.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/light-body.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/fusionmenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <style type="text/css">
    <!--
#rt-main-surround ul.menu li.active > a, #rt-main-surround ul.menu li.active > .separator, #rt-main-surround ul.menu li.active > .item, #rt-main-surround .square4 ul.menu li:hover > a, #rt-main-surround .square4 ul.menu li:hover > .item, #rt-main-surround .square4 ul.menu li:hover > .separator, .roktabs-links ul li.active span {color:#980000;}
a, #rt-main-surround ul.menu a:hover, #rt-main-surround ul.menu .separator:hover, #rt-main-surround ul.menu .item:hover {color:#980000;}body #rt-logo {width:400px;height:88px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-buildspans.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-inputs.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">

			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3','h2','h1'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup')window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Результати',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Пошук по сайту...',
					'readmore': ' Детальніше...',
					'noresults': ' Нічого не знайдено',
					'advsearch': ' Розширений пошук',
					'page': ' Сторінка',
					'page_of': ' з',
					'searchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search',
					'uribase': 'http://procherk.info/',
					'limit': '3',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Дивитись всі результати',
					'estimated': ' очікується',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 0,
					'showdescription': 1
				});
			});
  </script>
<link rel="stylesheet" type="text/css" media="print" href="/templates/procherk2/css/print.css" />	


</head>
	<body  class="backgroundlevel-high backgroundstyle-style5 bodylevel-low bodystyle-light cssstyle-style5 logostyle-light font-family-helvetica font-size-is-default menu-type-fusionmenu col12 menu-tabloid -coresettings,-presets,-layouts option-com-content view-article">
		<div id="rt-main-background">
			<div class="rt-container">
								<div id="rt-drawer">
										<div class="clear"></div>
				</div>
																<div id="rt-header">
					<div class="rt-grid-6 rt-alpha">
    			<div class="rt-block">
    	    	<a href="/" id="rt-logo"></a>
    		</div>
	    
</div>
<div class="rt-grid-6 rt-omega">
    		<div style="text-align:center;">
<span mce_style="line-height:1;text-align:left;font-size:8px;" style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<br/><object type="application/x-shockwave-flash" data="/images/5tv.swf" width="468" height="60">
  <param name="movie" value="/images/5tv.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="transparent" />
  <img src="/images/5tv.jpg" width="468" height="60" alt="5TV" />
</object>
</div>	
</div>
					<div class="clear"></div>
				</div>
																<div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
							<div class="nopill">
	<ul class="menutop level1 nojs" >
						<li class="item1 root" >
					<a class="orphan item bullet" href="http://procherk.info/"  >
				<span>
			    				Головна				   
				</span>
			</a>
			
			
	</li>	
							<li class="item2 parent root" >
					<a class="daddy item bullet" href="/resonance"  >
				<span>
			    				Резонанс				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item3" >
					<a class="orphan item bullet" href="/resonance/jeans-tonic"  >
				<span>
			    				Джинс-тонік				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item4" >
					<a class="orphan item bullet" href="/resonance/economy"  >
				<span>
			    				Економіка				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item19" >
					<a class="orphan item bullet" href="/resonance/start2012"  >
				<span>
			    				Старт 2012				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item33 parent active root" >
					<a class="daddy item bullet" href="/tabloid"  >
				<span>
			    				Таблоїд				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item5" >
					<a class="orphan item bullet" href="/tabloid/digest"  >
				<span>
			    				Дайджест				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item6" >
					<a class="orphan item bullet" href="/tabloid/net"  >
				<span>
			    				Мережа				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item26 parent root" >
					<a class="daddy item bullet" href="#"  >
				<span>
			    				Проекти				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item27" >
					<a class="orphan item bullet" href="/direct"  >
				<span>
			    				Пряма мова				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item42" >
					<a class="orphan item bullet" href="/iloveukraine"  >
				<span>
			    				Фотомаршрут				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item46" >
					<a class="orphan item bullet" href="/faces"  >
				<span>
			    				Обличчя Черкас				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item80" >
					<a class="orphan item bullet" href="/vkraina"  >
				<span>
			    				#Vkraina				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item90" >
					<a class="orphan item bullet" href="/longreads"  >
				<span>
			    				Лонгріди				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item7 root" >
					<a class="orphan item bullet" href="/about"  >
				<span>
			    				Про нас				   
				</span>
			</a>
			
			
	</li>	
							<li class="item18 root" >
					<a class="orphan item bullet" href="/proposal"  >
				<span>
			    				Реклама				   
				</span>
			</a>
			
			
	</li>	
				</ul>
</div>
			<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://procherk.info/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Пошук по сайту..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>	
				    <div class="clear"></div>
				</div></div></div>
												<div class="rt-surround"><div class="rt-surround2"><div class="rt-surround3">
															<div id="rt-main-surround">
																							              <div id="rt-main" class="mb9-sa3">
                <div class="rt-main-inner">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
    
</div>
							<div class="clear"></div>
                        </div>
                                                <div class="rt-block">
                            							<div class="default">
							<div class="rt-module-surround">
								<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
								<div class="rt-module-inner">
		                            <div id="rt-mainbody">
		                                
<div class="rt-joomla ">
	<div class="rt-article">
		
				<div class="rt-headline"><h1 class="rt-article-title"><a href="/tabloid/99-cherkassy-news/52547-cherkaschanka-na-bali-rozvivae-vlasnij-brend-sumok-zi-shkiri-reptilij">Черкащанка на Балі розвиває власний бренд сумок зі шкіри рептилій</a></h1>		</div>
		<div class="clear"></div>
		
		
		
				<div class="rt-articleinfo">
						<div class="rt-article-icons">
								<a href="#" title="Друк" onclick="window.print(); return false;" rel="nofollow"><span class="icon print"></span></a>																</div>
			
						<span class="rt-date-posted">
				08 травня 2017, 11:21			</span>
						

			
						<span class="rt-author">
				ПРОЧЕРК			</span>
						
				<span class="rt-section">
							<a href="/tabloid">						Таблоїд							</a>					</span>
						
    
	
					</div>
				
		<div class="rt-articleinfo">
			<div class="ya-share2" data-lang="uk" data-services="facebook,gplus,vkontakte" data-counter=""></div>
		</div>

		
		<p style="text-align: justify;"><strong>Авторські сумки та аксесуари із натуральної шкіри пітона, варана та  крокодила народжуються у майстерні на райському Балі. Дизайнером та  засновником бренду є Ірина Сеньковська. Поїздка на індонезійський острів  та зустріч із місцевим знахарем повністю змінили її життя, перетворивши  на успішного гравця фешн-індустрії. Про екзотичні вироби, дизайнерську  творчість та острів, що надихає, з черкащанкою спілкувався сайт <a href="http://vikka.ua">vikka.ua</a>.</strong></p>
<p style="text-align: justify;"><strong><img src="/images/news/042017/8174427cc8db225aaa4002d8bad43005.jpg" border="0" alt="391889" width="600" height="400" /> <br /> </strong></p>

<strong> </strong>
<p> </p>
<p style="text-align: justify;">"Якось  на прийомі в одного з місцевих знахарів острова Балі я почула  пророцтво: "Твоя діяльність найближчим часом дуже круто зміниться. Ти  будеш займатися чимось яскравим, різнобарвним і дуже красивим". Після  цього він видав дивний звук, і до нього в руки прибігла ящірка – гекон.  Знахар продовжив: "Гекон – це особливий символ, символ багатства, успіху  і благополуччя в домі", – пригадує Ірина.</p>
<p style="text-align: justify;"><img src="/images/news/042017/79fbf7ee5eb0df799ca84ccf3fc0b261.jpg" border="0" alt="373420" width="620" height="413" /></p>
<p style="text-align: justify;">Тоді черкащанка згадала про свою дитячу мрію. Ще маленькою дівчинкою  вона побачила журнал з рекламою сумок відомого виробника та відразу  закохалася в одну із них. З того часу інтерес до створення красивих  аксесуарів тільки зростав, а зустріч із знахарем стала відправною точною  до заснування власного бренду. Ящірка-гекон стала ж його натхненницею.</p>
<p style="text-align: justify;">"Ми  робимо яскраві аксесуари зі шкіри рептилій. Наші сумки – це чиста  квінтесенція гармонії і природної енергії. Всі вироби виготовляються  вручну. Ми ретельно відбираємо зразки шкіри, працюємо безпосередньо з  постачальниками на острові Ява. Досі кожну шкіру я відбираю сама, адже  якість для мене залишається вищим пріоритетом", – пояснює черкащанка.</p>
<p style="text-align: justify;"><img src="/images/news/042017/30f152e5ede663b4df616e66757bff19.jpg" border="0" alt="829530" width="620" height="388" /></p>
<p style="text-align: justify;">Наразі бренду вже більше трьох років. Його засновниця розповідає:  почати було легко. Найскладнішим видався пошук майстрів і їхнє навчання  тонкощам роботи. Тепер увесь колектив є ніби справжньою родиною.</p>
<p style="text-align: justify;">"Наші  сумки замовляють по всьому світу: Франція, Англія, Канада, США, ОАЕ.  Клієнтів з України теж чимало, зокрема з Києва та Одеси. У Черкасах є  теж модниці із нашими виробами. Багато дизайнерів, фешн-блогерів і зірок  також їх замовляють, зокрема Тіна Канделакі, Саті Казанова, Слава  Камінська (ред. – солістка гурту "Неангели"), <a href="/news/7-cherkassy/42321-dochka-golovi-rda-pokazala-svij-pres-na-vseukrayinskomu-telekanali-video">Альона Омаргалієва </a>та  інші", – розповідає Ірина.</p>
<p style="text-align: justify;">Розробка моделі та дизайну кожної сумки – досить тривалий і складний  процес. Якщо мова йде про нову модель, це можуть бути місяці  експериментів.</p>
<p style="text-align: justify;"><img src="/images/news/042017/b86fbd359395add47e12bccab15a1804.jpg" border="0" alt="181330" width="620" height="349" /></p>
<p style="text-align: justify;">"Я стежу за світовими трендами, але в той же час не  поспішаю з новими релізами. Часто малюю одну і ту ж сумку, змінюючи  дрібні деталі, аксесуари, колір... багато експериментую. Таким чином,  нова модель перероджується і переробляється кілька разів поспіль, поки  не досягне досконалості", – зазначає Ірина.</p>
<p style="text-align: justify;">Черкащанка зізнається:  величезну роль відіграє сам острів, де просто неможливо не творити.  Проте із самого початку родина не планувала там оселитися – острів не  відпустив, коли вони приїхали взимку на відпочинок.</p>
<p style="text-align: justify;">"Ніколи в житті подумати не могла, що буду жити на Балі, однак доля  розпорядилася інакше. Приїхавши сюди на відпочинок, я відразу закохалася  в це прекрасне місце. Мені пощастило, що цю любов зі мною поділяє і моя  сім'я (чоловік та син). Балі – це магічне місце. Тут кожен бачить і  отримує те, на що заслуговує його уява. Цей острів дозволяє бути самим  собою, знімаючи будь-які соціальні стереотипи і переконання. Я думаю, що  це одна з важливих складових, яка сприяє розвитку мого бренду. Вічне  літо, велика кількість фруктів, океан, красиві пляжі, заходи, гори,  джунглі, вулкани... Це справді надихає", – каже черкащанка.</p>
<p style="text-align: justify;"><img src="/images/news/042017/79969c5835848401a6ebe454616650dc.jpg" border="0" alt="454731" width="620" height="413" /></p>
<p style="text-align: justify;">У реалізації творчих планів Ірині неабияк допомагає чоловік Микола.</p>
<p style="text-align: justify;">"Із  самого початку і до цих пір моєю опорою і підтримкою є мій чоловік.  Основні технічні моменти, доставка і логістика, переговори з  постачальниками і партнерами – це все за його участі. Мені дуже з ним  пощастило, адже, взявши на себе рутину, він дав мені змогу займатися  творчістю. А зараз ще готуємо чоловічу лінію аксесуарів, тож він працює  ще й над цим", – додає Ірина Сеньковська.</p>
<p style="text-align: justify;">Наразі у планах черкащанки відкриття шоу-руму та запуск моделі франчайзингу.</p></p><div style="clear:both;"></div><div style="border-top: 1px solid #bbb; margin-top: 20px; padding-top: 10px;  line-height:1; text-align:center; font-size:8px;">реклама</div>

<div id="adpartner-jsunit-500">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=500&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<div style="margin-left:3%; margin-right:2%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Інші матеріали по темі:</div><ul id="relateditemlist">
<li><span class="extranews_date">16/10/2016 18:23</span> - <a href="/tabloid/99-cherkassy-news/47045-jak-odjagalisja-v-ukrayini-i-na-cherkaschini-sto-rokiv-tomu">Як одягалися в Україні і на Черкащині сто років тому</a></li>
<li><span class="extranews_date">20/06/2015 09:45</span> - <a href="/news/7-cherkassy/33948-cherkaschankam-rozpovili-jak-doskonalo-vigljadati-na-pljazhi">Черкащанкам розповіли, як досконало виглядати на пляжі</a></li>
<li><span class="extranews_date">13/04/2014 10:18</span> - <a href="/news/7-cherkassy/22741-upershe-v-cherkasah-vidbuvsja-pokaz-odjagu-dlja-vagitnih">Уперше в Черкасах відбувся показ одягу для вагітних</a></li>
</ul>
<div id="prev_next_buttom" align="center"></div><hr color="maroon" width="85%"></hr></div>		

		<script type="text/javascript">
<!--
var jcomments=new JComments(52547, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<br/><div id="lx_530747"></div>
<h4>Додати коментар</h4>
<div class="comments-policy">Звертаємо Вашу увагу, що "Прочерк" - це майданчик коректних дискусій!</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="25" size="22" tabindex="1" />
	<label for="comments-form-name">Ім'я (обов'язкове)</label>


	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">Електронна адреса</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="52547" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://procherk.info/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Залишилося:', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>

</div>	</div>
</div>
		                            </div>
									<div class="clear"></div>
								</div>
								<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
							</div>
							</div>
                                                    </div>
                                                <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	         <script type="text/javascript">
            document.open();
            document.write("<iframe id=\"product_price\" src=\"http://zhitomir.info/modules/mod_article/article.backend.php?task=price_widget&new-id=45\" frameborder=\"0\" scrolling=\"no\" style=\"border:none; overflow:hidden; width:670px; height:470px;\"></iframe>");
            document.close();
         </script>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">Цікаві новини звідусіль</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	<div id="n4p_1483">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/1/ticker_1483.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/1/ticker_1483.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3">
                <div id="rt-sidebar-a">
                                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<span style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<object type="application/x-shockwave-flash" data="/images/selena.swf" width="240" height="400"  bgcolor="#000">
  <param name="movie" value="/images/selena.swf" />
  <param name="quality" value="high" />
  <param name="bgcolor" value="000000" /> 
  <a target="_blank" rel="nofollow" href="http://hotelselena.info/fl.htm">
  <img src="/images/selena-fl.jpg" width="240" height="400" alt="Хінкалі" /></a>
</object>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">НОВЕ НА САЙТІ</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	
<div class="junewsultra">
    <div class="junews-category">
			</div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/resonance/2-cherkassy-news/52509-oleg-ostrovskij-moe-upravlinnja-na-schastja-ne-vtjaguvalosja-v-komertsijni-skandali">Олег Островський: «Моє управління, на щастя, не втягувалося в комерційні скандали…»</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDQyMDE3L2YzODA2ZjE3MjhjMDM4OWFmYjAyZjM4ZjMzNTMxMWI2LmpwZyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/resonance/2-cherkassy-news/52339-v-orshantsi-prodemonstruvali-robotu-prikordonnogo-spetspidrozdilu-v-novomu-trenuvalnomu-kompleksi-foto-video">В Оршанці продемонстрували роботу прикордонного спецпідрозділу в новому тренувальному комплексі (ФОТО, ВІДЕО)</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDQyMDE3LzRiZWI4ZWE3MzAzYTI4ZDFjYmM2ZjViZTQ3MzZlYWU2LkpQRyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/resonance/2-cherkassy-news/52317-urozhaj-mhp-initsijue-granti-dlja-startovogo-kapitalu-silskih-pidpriemtsiv">«Урожай» (МХП) ініціює гранти для стартового капіталу сільських підприємців</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDQyMDE3L2Y1Nzc3MDYxMTIzM2U0ZGYyZGVkZDdmNTQ2YjFhZGViLmpwZyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
</div>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<object width="240" height="120" data="/images/teatr2.swf" type="application/x-shockwave-flash"><param value="/images/teatr2.swf" name="movie"><param value="high" name="quality"><param value="transparent" name="wmode"> <a href="http://theatre-shevchenko.ck.ua/index.php?option=com_content&view=article&id=122&Itemid=18" target="_blank" rel="nofollow"> <img width="240" height="120" alt="Театр" src="/images/teatr.jpg"></a> </object>
</a>
<br/>
<div id="n4p_1311">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/1/ticker_1311.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/1/ticker_1311.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
																								<div id="rt-bottom"><div id="rt-bottom2">
							<div class="rt-grid-6 rt-alpha">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16867514,s:16867514,t:29,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16867514";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16867514&s16867514&t29" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?95220';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u95220&p196&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="160" height="19" />');
//--></script></a><!-- End of I.UA counter -->						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-6 rt-omega">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<ul class="menu"><li class="item14"><a href="/feedback"><span>Зворотній зв'язок</span></a></li></ul>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
							<div class="clear"></div>
						</div></div>
																	</div>
									</div></div></div>
				<div class="rt-surround-bottom"><div class="rt-surround-bottom2"><div class="rt-surround-bottom3"></div></div></div>
											</div>
		</div>
		<!--<a href="http://procherk.info/pages/duketime"><div id="brandleft"></div></a>
		<a href="http://procherk.info/pages/duketime"><div id="brandright"></div></a>-->
				<!--<script type="text/javascript">
			function getClientWidth()
			{
				return document.compatMode=='CSS1Compat' && !window.opera?document.documentElement.clientWidth:document.body.clientWidth;
			}
			var cw=getClientWidth();
			var bl=document.getElementById('brandleft');
			var br=document.getElementById('brandright');
			if (cw>1220) {
				bl.style.left=((cw/2)-480-130)+'px';
				br.style.left=((cw/2)+480)+'px';
			}
			else {
				bl.style.visibility='hidden';
				br.style.visibility='hidden';			
			}
		</script>-->	

		
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17253405-2']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
		
		
		<script async src="https://cdn.onthe.io/io.js/9Zo77TkKmR9l"></script> 
		<!--
		<script type="text/javascript">(function(){var j=156915,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://c.luxup.ru/t/lb"+j+"_1.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
		
		-->
		
		<!-- Yandex.Metrika counter -->
		<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter1430143 = new Ya.Metrika({id:1430143,
							clickmap:true,
							trackLinks:true});
				}
				catch(e) { }
			});
		})(window, 'yandex_metrika_callbacks');
		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/1430143" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		
		<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
		<script src="//yastatic.net/share2/share.js"></script>
		
	</body>
</html>
