
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="uk-ua" lang="uk-ua">
<head>
	  <base href="http://procherk.info/resonance/2-cherkassy-news/55169-zberegti-zemlju-i-ukrayinu-mi-zmozhemo-lishe-obednavshis" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="толока" />
  <meta name="title" content="«Зберегти землю і Україну ми зможемо лише об’єднавшись»" />
  <meta name="author" content="ПРОЧЕРК" />
  <meta name="description" content="Цей день, 12 серпня, видався по справжньому жнивно спекотним. Сонце вкотре випробовувало сільських людей на міць. Але звичні до всіляких випробувань селяни наче й не звертали на спеку уваги. Звідусіль до сільського стадіону у селищі Степанецькому прибували іменинники торжества – фермери, трактористи, комбайнери, різноробочі. Разом з ними приїхали також самодіяльні артисти. На свято прибули сотні мешканців із навколишніх сіл, котрі віднедавно об’єдналися в одну громаду. Гостей вітали організатори хліборобської толоки – голова обласної організації Аграрної партії Украни Віктор Полозов, директор місцевого господарства СТОВ «Агрокомплекс «Степанецьке» Микола Бабич, голова Степанецької об’єднаної територіальної громади Олександр Єременко." />
  <title>«Зберегти землю і Україну ми зможемо лише об’єднавшись» — ПРОЧЕРК.інфо</title>
  <link href="/component/jcomments/feed/com_content/55169" rel="alternate" type="application/rss+xml" title="«Зберегти землю і Україну ми зможемо лише об’єднавшись»" />
  <link href="/templates/procherk2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://procherk.info/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/grid-12.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/style5.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/light-body.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/procherk2/css/fusionmenu.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <style type="text/css">
    <!--
#rt-main-surround ul.menu li.active > a, #rt-main-surround ul.menu li.active > .separator, #rt-main-surround ul.menu li.active > .item, #rt-main-surround .square4 ul.menu li:hover > a, #rt-main-surround .square4 ul.menu li:hover > .item, #rt-main-surround .square4 ul.menu li:hover > .separator, .roktabs-links ul li.active span {color:#980000;}
a, #rt-main-surround ul.menu a:hover, #rt-main-surround ul.menu .separator:hover, #rt-main-surround ul.menu .item:hover {color:#980000;}body #rt-logo {width:400px;height:88px;}
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-buildspans.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-inputs.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
  <script type="text/javascript">

			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3','h2','h1'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup')window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Результати',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Пошук по сайту...',
					'readmore': ' Детальніше...',
					'noresults': ' Нічого не знайдено',
					'advsearch': ' Розширений пошук',
					'page': ' Сторінка',
					'page_of': ' з',
					'searchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://procherk.info/index.php?option=com_search&amp;view=search',
					'uribase': 'http://procherk.info/',
					'limit': '3',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' Дивитись всі результати',
					'estimated': ' очікується',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 0,
					'showdescription': 1
				});
			});
  </script>
<link rel="stylesheet" type="text/css" media="print" href="/templates/procherk2/css/print.css" />	


</head>
	<body  class="backgroundlevel-high backgroundstyle-style5 bodylevel-low bodystyle-light cssstyle-style5 logostyle-light font-family-helvetica font-size-is-default menu-type-fusionmenu col12 menu-resonance -coresettings,-presets,-layouts option-com-content view-article">
		<div id="rt-main-background">
			<div class="rt-container">
								<div id="rt-drawer">
										<div class="clear"></div>
				</div>
																<div id="rt-header">
					<div class="rt-grid-6 rt-alpha">
    			<div class="rt-block">
    	    	<a href="/" id="rt-logo"></a>
    		</div>
	    
</div>
<div class="rt-grid-6 rt-omega">
    		<div style="line-height:1;text-align:center;clear:both;font-size:8px;">реклама</div>
<div style="text-align:center;clear:both;">
  <a target="_blank" rel="nofollow" href="http://agroportal.ua/publishing/konkurs/final-vseukrainskogo-konkursa-neveroyatnye-sela-ukrainy-2017-golosuem/">
  <img src="/images/sela.jpg" width="468" height="60" alt="Неймовірні села України 2017: Моринці" /></a>
</div>	
</div>
					<div class="clear"></div>
				</div>
																<div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
							<div class="nopill">
	<ul class="menutop level1 nojs" >
						<li class="item1 root" >
					<a class="orphan item bullet" href="http://procherk.info/"  >
				<span>
			    				Головна				   
				</span>
			</a>
			
			
	</li>	
							<li class="item2 parent active root" >
					<a class="daddy item bullet" href="/resonance"  >
				<span>
			    				Резонанс				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item3" >
					<a class="orphan item bullet" href="/resonance/jeans-tonic"  >
				<span>
			    				Джинс-тонік				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item4" >
					<a class="orphan item bullet" href="/resonance/economy"  >
				<span>
			    				Економіка				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item19" >
					<a class="orphan item bullet" href="/resonance/start2012"  >
				<span>
			    				Старт 2012				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item33 parent root" >
					<a class="daddy item bullet" href="/tabloid"  >
				<span>
			    				Таблоїд				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item5" >
					<a class="orphan item bullet" href="/tabloid/digest"  >
				<span>
			    				Дайджест				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item6" >
					<a class="orphan item bullet" href="/tabloid/net"  >
				<span>
			    				Мережа				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item26 parent root" >
					<a class="daddy item bullet" href="#"  >
				<span>
			    				Проекти				   
				</span>
			</a>
			
					<div class="fusion-submenu-wrapper level2">
				<div class="drop-top"></div>
				<ul class="level2">
								
							<li class="item27" >
					<a class="orphan item bullet" href="/direct"  >
				<span>
			    				Пряма мова				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item42" >
					<a class="orphan item bullet" href="/iloveukraine"  >
				<span>
			    				Фотомаршрут				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item46" >
					<a class="orphan item bullet" href="/faces"  >
				<span>
			    				Обличчя Черкас				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item80" >
					<a class="orphan item bullet" href="/vkraina"  >
				<span>
			    				#Vkraina				   
				</span>
			</a>
			
			
	</li>	
									
							<li class="item90" >
					<a class="orphan item bullet" href="/longreads"  >
				<span>
			    				Лонгріди				   
				</span>
			</a>
			
			
	</li>	
										</ul>
			</div>
			
	</li>	
							<li class="item7 root" >
					<a class="orphan item bullet" href="/about"  >
				<span>
			    				Про нас				   
				</span>
			</a>
			
			
	</li>	
							<li class="item18 root" >
					<a class="orphan item bullet" href="/proposal"  >
				<span>
			    				Реклама				   
				</span>
			</a>
			
			
	</li>	
				</ul>
</div>
			<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://procherk.info/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Пошук по сайту..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>	
				    <div class="clear"></div>
				</div></div></div>
												<div class="rt-surround"><div class="rt-surround2"><div class="rt-surround3">
															<div id="rt-main-surround">
																							              <div id="rt-main" class="mb9-sa3">
                <div class="rt-main-inner">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<div style="text-align:center;">
<span mce_style="line-height:1;text-align:left;font-size:8px;" style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<br/><object type="application/x-shockwave-flash" data="/images/5tv.swf" width="468" height="60">
  <param name="movie" value="/images/5tv.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="transparent" />
  <img src="/images/5tv.jpg" width="468" height="60" alt="5TV" />
</object>
</div>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
</div>
							<div class="clear"></div>
                        </div>
                                                <div class="rt-block">
                            							<div class="default">
							<div class="rt-module-surround">
								<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
								<div class="rt-module-inner">
		                            <div id="rt-mainbody">
		                                
<div class="rt-joomla ">
	<div class="rt-article">
		
				<div class="rt-headline"><h1 class="rt-article-title"><a href="/resonance/2-cherkassy-news/55169-zberegti-zemlju-i-ukrayinu-mi-zmozhemo-lishe-obednavshis">«Зберегти землю і Україну ми зможемо лише об’єднавшись»</a></h1>		</div>
		<div class="clear"></div>
		
		
		
				<div class="rt-articleinfo">
						<div class="rt-article-icons">
								<a href="#" title="Друк" onclick="window.print(); return false;" rel="nofollow"><span class="icon print"></span></a>																</div>
			
						<span class="rt-date-posted">
				15 серпня 2017, 14:46			</span>
						

			
						<span class="rt-author">
				ПРОЧЕРК			</span>
						
				<span class="rt-section">
							<a href="/resonance">						Резонанс							</a>					</span>
						
    
	
					</div>
				
		<div class="rt-articleinfo">
			<div class="addthis_inline_share_toolbox"></div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=procherk"></script>
		</div>
		
		

		
		<p style="text-align: justify;"><strong>У Степанецькому на Канівщині аграрії влаштували «Хліборобську толоку»</strong></p>
<strong /><img src="/images/news/082017/906c0d4f4a1b055a7896297214c828d6.jpg" border="0" alt="037" width="640" height="301" /> <br /> 

</strong>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>Цей день, 12 серпня, видався по справжньому жнивно спекотним. Сонце вкотре випробовувало сільських людей на міць. Але звичні до всіляких випробувань селяни наче й не звертали на спеку уваги. Звідусіль до сільського стадіону у селищі Степанецькому прибували іменинники торжества – фермери, трактористи, комбайнери, різноробочі. Разом з ними приїхали також самодіяльні артисти. На свято прибули сотні мешканців із навколишніх сіл, котрі віднедавно об’єдналися в одну громаду. Гостей вітали організатори хліборобської толоки – голова обласної організації Аграрної партії Украни Віктор Полозов, директор місцевого господарства СТОВ «Агрокомплекс «Степанецьке» Микола Бабич, голова Степанецької об’єднаної територіальної громади Олександр Єременко.</strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<h3 style="text-align: justify;">Господарі землі</h3>
<p style="text-align: justify;">У центрі уваги обжинкового свята – люди, які важкою працею роблять «живою» і родючою нашу українську землю. Наразі вони пройшли перший етап жнив – зібрано ранні зернові. І хоча погода внесла певні корективи у їхні плани і сподівання, бо урожай видався дещо нижчим, ніж минулого року, хлібороби дякують Богу і людям, що будемо з хлібом. По-святковому одягнені, усміхнені сьогодні вони у доброму настрої. Бо зібралися разом майже двадцять фермерських господарств, аби разом пройти почесним колом і засвідчити, що вони – одна велика хліборобська родина.</p>
<p style="text-align: justify;">Святкову ходу розпочали господарі обжинкового свята – місцева делегація СТОВ «Агрокомплекс «Степанецьке». Як символ достатку і краси нашої землі кожна делегація несла на українському рушнику коровай, випечений із зерна цьогорічного урожаю. Хлібороби і артисти приїхали із села Павлівки з господарства ТОВ СНЦ «Мир Сем». Прибули керівники степанецького фермерського господарства «Хлібний колос» Андрій Мікулін, фермерського господарства із Беркозівки Володимир Топалов, з Мартинівки – його колега Ігор Коваль, з фермерське господарство «Пустовий» Микола Пустовий. До речі, його сусід і друг із Литвинця Василь Тертичний також очолює фермерське господарство назване за аналогією – «Тертичний». На Канівщині успішно діє ще одне господарство, назване прізвищем засновника – це «Савчук» Сергія Савчука з Попівки. ТОВ «Канівське ПВХ» представив Сергій Рожнатовський. У почесному колі трударів – делегація на чолі з керівником ПП «Обласний горговий дім Черкасиагро» Руслан Булах. А також Іван Петрович Кульша – керівник СТОВ «Степанське».</p>
<p style="text-align: justify;"><img src="/images/news/082017/2a270ed35f547509d11e43f166b1f572.jpg" border="0" alt="023" width="640" height="501" /></p>
<p style="text-align: justify;">Церемонію нагородження організаторів та учасників «Хліборобської толоки-2017» провели голова обласної організації Аграрної партії України Віктор Полозов, голова Степанецької об’єднаної територіальної громади Олександр Єременко та молодий агроном Євген Фещенко. Першим, і цілком заслужено, нагороду за активну участь у Фестивалі хліба – пам’ятну статуетку від Аграрної партії України та Почесну грамоту Степанецької обєднаної територіальної громади – отримує колектив СТОВ «Агрокомплекс «Степанецьке» (керівник – Микола Бабич). Далі керівник кожного фермерського господарства вручав нагороди своїм кращим працівникам. Це були в основному сертифікати на побутову техніку. А самодіяльні артисти радували чудовими піснями.</p>
<p style="text-align: justify;">Сотні людей, які прибули на сільський стадіон на святкове дійство, гучними оплесками зустрічали кожну делегацію, кожного нагородженого, кожного виконавця.</p>
<p style="text-align: justify;">- Усе життя я прожила у Степанцях, але такого щирого свята у нас ще не було, - розповідає Ольга Бобир. – А як погарнішало Степанецьке, відколи тут господарює Бабич! Люди мають роботу і гарну зарплату. Допомагає він і школі, і будинку культури, і садочку. Збудував церкву. Все робить для людей.</p>
<p style="text-align: justify;">До розмови долучається Леонтій Дудник, переселенець з Луганщини, нині мешканець Степанців:</p>
<p style="text-align: justify;">– Нічого подібного у своєму житті я не бачив. Люди об’єдналися, весело святкують обжинки. Я зворушений. Мені дуже все подобається.</p>
<h3 style="text-align: justify;">Лідер – це особистість і Людина</h3>
<p><img src="/images/news/082017/0a0b6d8d836b88b936326a6c03a47a0a.jpg" border="0" alt="90" width="640" height="399" /></p>
<p style="text-align: justify;">Займатися сільськогосподарським бізнесом тренер з греко-римської боротьби Микола Бабич розпочав близько п’ятнадцяти років тому. Спільно з товаришем розпочали бізнес у селищі Степанецькому. Тут усе було занедбане. Колишній радгосп просто зник, село занепадало. Люди без роботи, молодь виїжджає. Перший засів був 200 гектарів. Через півтора десятка років селище не впізнати. Це справжнє європейське село, з розвиненою інфраструктурою, заможними людьми.</p>
<p style="text-align: justify;">Господарювати Микола Бабич почав з наведення порядку на сільських вулицях. Спочатку це робили його працівники, згодом підключилися і мешканці Степанецького.</p>
<p style="text-align: justify;">Наразі СТОВ «Агрокомплекс «Степанецьке» міцно стоїть на ногах. Збирають високі урожаї елітного репродуктивного насіння пшениці, сої, кукурудзи, ячменю, соняшника, гороху. Оновили автопарк. Гідно оплачувану роботу мають близько 70 осіб. Завдяки Миколі Бабичу у селищі вперше за всю історію його існування (70 років) була збудована церква. Наразі тут проходять богослужіння, для сім’ї священика Української православної церкви надано житло. У Степанецькому збудовано найкращий в районі стадіон. Сільськогосподарське підприємство взяло шефство над дитячим садочком. Відчутну допомогу отримують також села Горобіївка Канівського району та Кичинці Корсунь-Шевченківського. Люди вчасно отримують паї – по тонні зерна за кожен гектар оренди.</p>
<p style="text-align: justify;">Трохи більше місяця тому Миколу Бабича обрали головою районної організації Аграрної партії України. Саме тоді до лав партійної організації вступили 23 особи. Тоді ж виникла ідея провести хліборобське свято. Доклали немало зусиль, і свято вийшло яскраве, багатолюдне, змістовне. Приїхали гості із сусідніх районів, з Київщини. Не було лише з невідомих причин Канівського районного керівництва.</p>
<p style="text-align: justify;">Позитивним моментом Микола Бабич вважає те, що канівські аграрії нарешті об’єдналися.</p>
<p style="text-align: justify;">-  Наш обов’язок - вирощувати хліб, берегти землю і берегти Україну. А це ми можемо робити, лише об’єднавшись, - підкреслив він.</p>
<p style="text-align: justify;">Цю ж думку підтверджує і голова обласної організації Аграрної партії України Віктор Полозов:</p>
<p style="text-align: justify;">- Аграрії повинні об’єднуватися, щоб спільно вирішувати і нагальні, і стратегічні питання. Впевнений, що саме завдяки аграріям Україна підніметься морально, духовно, економічно.</p>
<h3 style="text-align: justify;">Митці додають наснаги</h3>
<p><img src="/images/news/082017/e3fa3fc70933f25dc89d2a640df6869c.jpg" border="0" alt="020" width="640" height="318" /></p>
<p style="text-align: justify;">Упродовж усього свята лунала музика. Кожне фермерське господарство привезло на Хліборобську толоку своїх кращих митців. Пісенні гурти, троїсті музики, дуети, солісти – усі дарували гарний настрій і отримували щирі оплески.</p>
<p style="text-align: justify;">Творчими доробками порадували місцеві майстри декоративно-прикладного мистецтва. А Заслужений діяч мистецтв України канівчанка Галина Морозова представила серію картин - українські пейзажі. Привертали увагу і діти у вишиванках, котрі тримали в руках снопи-дідухи, які також можна вважати твором мистецтва. Неабияке мистецтво довелося показати і учасникам конкурсу на кращий сніп. Справжнім дивом на святі був достиглий виноград кількох сортів. Це також свого роду мистецтво – на 12 сотках землі вирощувати близько 120 сортів сонячних ягід. Володимиру і Валентині Єременкам це вдається. Бажаючі розважалися на спортивних атракціонах, діти – на батутах і гірках. Кожен знайшов своє.</p>
<p style="text-align: justify;">Коли ведуча Наталя Джура оголосила, що на сцену запрошується красива українка, котра з дитинства кохається в українській пісні, солістка ансамблю пісні і танцю Державної прикордонної служби України, Заслужена артистка України Ніна Мирвода, глядачі зреагували бурхливими оплесками. Співачка виконала кілька відомих українських пісень. Співала щиро, проникливо, зворушливо. Глядачі тепло зустріли і молоду виконавицю, лауреата міжнародних конкурсів, переможницю «Слов’янського базару-2015» Анну Твердоступ. У репертуарі обох виконавиць є пісні, автором текстів яких є Ніна Жук. Цього святкового вечора прозвучало кілька пісень на її слова: «Абрикосове літо», «Три сестри», а також пісня «Діалог батька з сином», яка народилася зовсім нещодавно у співавторстві з композитором Ігорем Баланом.</p>
<p style="text-align: justify;"><img src="/images/news/082017/822271e368205d241fa51811869d8c3e.jpg" border="0" alt="02" width="600" height="945" /></p>
<p style="text-align: justify;">Того вечора за прогнозами астрономів мав бути найбільший у цьому році зорепад. Кажуть, треба загадати бажання, і воно неодмінно збудеться. В організаторів цьогорічної «Хліборобської толоки» є дуже гарне бажання, яке вони озвучили зі сцени – наступного року провести Фестиваль з медом. І це бажання неодмінно повинно збутися.</p>
<p style="text-align: right;"><strong>Лариса Зелененко, фото Микола Карнарук</strong></p></p><div style="clear:both;"></div><div style="border-top: 1px solid #bbb; margin-top: 20px; padding-top: 10px;  line-height:1; text-align:center; font-size:8px;">реклама</div>

<div id="adpartner-jsunit-500">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=500&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<div style="margin-left:3%; margin-right:2%; text-align:left;"><hr color="maroon" width="85%"></hr><div id="relateditemtitle">Інші матеріали по темі:</div><ul id="relateditemlist">
<li><span class="extranews_date">20/07/2017 15:36</span> - <a href="/news/7-cherkassy/54492-viznachilas-data-tripilskoyi-toloki">Визначилась дата трипільської толоки</a></li>
<li><span class="extranews_date">19/07/2017 07:01</span> - <a href="/news/7-cherkassy/54439-istoriko-kulturnij-zapovidnik-tripilska-kultura-ogolosiv-toloku">Історико-культурний заповідник «Трипільська культура» оголосив Толоку</a></li>
<li><span class="extranews_date">13/03/2017 19:13</span> - <a href="/news/7-cherkassy/51051-na-mitnitsi-predstavniki-osbb-proveli-toloku-foto">На Митниці представники ОСББ провели толоку (ФОТО)</a></li>
<li><span class="extranews_date">30/07/2015 09:07</span> - <a href="/news/7-cherkassy/34890-u-legedzine-zaproshujut-dobuduvati-tripilski-hati">У Легедзине запрошують добудувати трипільські хати</a></li>
<li><span class="extranews_date">01/05/2015 20:49</span> - <a href="/news/6-info/32688-aktivisti-solidarnosti-pribrali-vid-smittja-priberezhni-zoni-richok-cherkaschini">Активісти «Солідарності» прибрали від сміття прибережні зони річок Черкащини</a></li>
</ul>
<div id="prev_next_buttom" align="center"></div><hr color="maroon" width="85%"></hr></div>		

		<script type="text/javascript">
<!--
var jcomments=new JComments(55169, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<br/><div id="lx_530747"></div>
<h4>Додати коментар</h4>
<div class="comments-policy">Звертаємо Вашу увагу, що "Прочерк" - це майданчик коректних дискусій!</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="25" size="22" tabindex="1" />
	<label for="comments-form-name">Ім'я (обов'язкове)</label>


	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">Електронна адреса</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="55169" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://procherk.info/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Залишилося:', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>

</div>	</div>
</div>
		                            </div>
									<div class="clear"></div>
								</div>
								<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
							</div>
							</div>
                                                    </div>
                                                <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	         <script type="text/javascript">
            document.open();
            document.write("<iframe id=\"product_price\" src=\"http://zhitomir.info/modules/mod_article/article.backend.php?task=price_widget&new-id=45\" frameborder=\"0\" scrolling=\"no\" style=\"border:none; overflow:hidden; width:670px; height:470px;\"></iframe>");
            document.close();
         </script>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">Цікаві новини звідусіль</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	<div id="CNM148" style="text-align:center;display:none" atr148="148">
    <a href="http://novostimira.com.ua/" target="_blank"><strong>Новости</strong></a>
</div>
<!-- before </body> -->
<script type="text/javascript">
    var el = document.getElementById('CNM148');
    if (el && el.getAttribute('atr148', 3)) {
        el.setAttribute('atr148', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.com.ua/l/148?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>
<br/>
						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3">
                <div id="rt-sidebar-a">
                                        <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<span style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<object type="application/x-shockwave-flash" data="/images/selena.swf" width="240" height="400"  bgcolor="#000">
  <param name="movie" value="/images/selena.swf" />
  <param name="quality" value="high" />
  <param name="bgcolor" value="000000" /> 
  <a target="_blank" rel="nofollow" href="http://hotelselena.info/fl.htm">
  <img src="/images/selena-fl.jpg" width="240" height="400" alt="Хінкалі" /></a>
</object>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<span style="line-height:1;text-align:left;font-size:8px;">реклама</span>
<br/><a target="_blank" rel="nofollow" href="http://delikat.org.ua/">
  <img style="border:1px solid #cccccc" src="/images/delikat.png?v=1" width="240"  alt="Моніторинг цін" /></a>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-title">
														<h2 class="title">НОВЕ НА САЙТІ</h2>
													</div>
						<div class="clear"></div>
		                						<div class="module-content">
		                	
<div class="junewsultra">
    <div class="junews-category">
			</div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/54708-cherkaschanka-desjat-rokiv-rjatue-bezpritulnih-tvarin">Черкащанка десять років рятує безпритульних тварин</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDcyMDE3L2ZiOGM3M2NkZGQ3YjE3OWIyOWY4YzI4ZTdmMzM2YjJhLmpwZWcmYW1wO3c9MjQwJmFtcDtoPTEyMCZhbXA7cT0xMDAmYW1wO3pjPTE=_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/54528-zuhvalo-shaleno-ta-poza-zakonom-vsesvitnovidomij-cherkaskij-rufer-pidkorjue-najvischi-budivli-svitu">Зухвало, шалено та поза законом: всесвітньовідомий черкаський руфер підкорює найвищі будівлі світу</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDYyMDE3L2Q0MzM4NjQwZTQ3NTM2MDZiNDg2NzE5N2U0ZWQ4YThjLmpwZyZhbXA7dz0yNDAmYW1wO2g9MTIwJmFtcDtxPTEwMCZhbXA7emM9MQ==_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
	<div class="junews">
        			<div class="junews-title">
		    <a href="/tabloid/99-cherkassy-news/54480-u-dejakih-pitannjah-mi-tsivilizovanishi-cherkaschanka-pro-poyizdku-do-ispaniyi">У деяких питаннях ми – цивілізованіші, - черкащанка про поїздку до Іспанії</a><br />
			</div>
        
		<div class="junews-info">
											</div>
		
        			<div class="junews-pic">
			<img src="http://procherk.info/modules/mod_junewsultra/img/Li4vLi4vLi4vaW1hZ2VzL25ld3MvMDYyMDE3LzQ0OTE5NTI5MWMzOWUyMTYzMWQ0OTRmNjUwZWE2YmIwLmpwZWcmYW1wO3c9MjQwJmFtcDtoPTEyMCZhbXA7cT0xMDAmYW1wO3pjPTE=_junus.jpg" />			</div>
        
        
        	</div>
	<div class="clr"></div>
</div>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<object width="240" height="120" data="/images/teatr2.swf" type="application/x-shockwave-flash"><param value="/images/teatr2.swf" name="movie"><param value="high" name="quality"><param value="transparent" name="wmode"> <a href="http://theatre-shevchenko.ck.ua/index.php?option=com_content&view=article&id=122&Itemid=18" target="_blank" rel="nofollow"> <img width="240" height="120" alt="Театр" src="/images/teatr.jpg"></a> </object>
</a>
<br/>
<div id="n4p_1311">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/1/ticker_1311.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/1/ticker_1311.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
        	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
																								<div id="rt-bottom"><div id="rt-bottom2">
							<div class="rt-grid-6 rt-alpha">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16867514,s:16867514,t:29,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16867514";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16867514&s16867514&t29" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?95220';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u95220&p196&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="160" height="19" />');
//--></script></a><!-- End of I.UA counter -->						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-6 rt-omega">
                    <div class="square2">
                    <div class="rt-block">
				<div class="rt-module-surround">
					<div class="rt-module-top"><div class="rt-module-top2"><div class="rt-module-top3"></div></div></div>
					<div class="rt-module-inner">
	                							<div class="module-content">
		                	<ul class="menu"><li class="item14"><a href="/feedback"><span>Зворотній зв'язок</span></a></li></ul>						</div>
					</div>
					<div class="rt-module-bottom"><div class="rt-module-bottom2"><div class="rt-module-bottom3"></div></div></div>
				</div>
            </div>
                </div>
		
</div>
							<div class="clear"></div>
						</div></div>
																	</div>
									</div></div></div>
				<div class="rt-surround-bottom"><div class="rt-surround-bottom2"><div class="rt-surround-bottom3"></div></div></div>
											</div>
		</div>
		<!--<a href="http://procherk.info/pages/duketime"><div id="brandleft"></div></a>
		<a href="http://procherk.info/pages/duketime"><div id="brandright"></div></a>-->
				<!--<script type="text/javascript">
			function getClientWidth()
			{
				return document.compatMode=='CSS1Compat' && !window.opera?document.documentElement.clientWidth:document.body.clientWidth;
			}
			var cw=getClientWidth();
			var bl=document.getElementById('brandleft');
			var br=document.getElementById('brandright');
			if (cw>1220) {
				bl.style.left=((cw/2)-480-130)+'px';
				br.style.left=((cw/2)+480)+'px';
			}
			else {
				bl.style.visibility='hidden';
				br.style.visibility='hidden';			
			}
		</script>-->	

		
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17253405-2']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>		
		
		<script async src="https://cdn.onthe.io/io.js/9Zo77TkKmR9l"></script> 

		
	</body>
</html>
